<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=960">
<meta name="apple-mobile-web-app-title" content="경남일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="“우포늪 따오기 관리자를 지켜라”"/>
<meta name="description" content="창녕군은 코로나바이러스감염증-19(이하 코로나19)로 부터 따오기 관리자를 보호하고 안정적인 따오기복원사업을 추진하기 위해 24시간 비상합숙 근무를 2월 25일 9시부터 실시한다고 밝혔다.군은 지난 21일부터 코로나19 확산방지를 위해 우포늪생태관과 우포따오기복원센터 관람을 전면 중단하는 조치를 취했으나, 대구, 경북, 경남지역 등 창녕군과 인접한 지역에 코로나19가 빠르게 확산하고 있어 우포따오기복원센터의 따오기 관리자 안전을 확보하여 원활한 사업추진을 위해 비상합숙 근무에 돌입한다.올해 상반기 중 진행할 따오기 야생방사에 대비해"/>
<meta name="Classification" content="사회 &gt; 사회종합"/>
<meta name="Copyright" content="경남일보"/>
<meta property="og:site_name" content="경남일보"/>
<meta property="og:image" content="http://www.gnnews.co.kr/news/thumbnail/202002/437117_232216_516_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gnnews.co.kr/news/articleView.html?idxno=437117" />
<meta property="og:title" content="“우포늪 따오기 관리자를 지켜라”" />
<meta property="og:description" content="창녕군은 코로나바이러스감염증-19(이하 코로나19)로 부터 따오기 관리자를 보호하고 안정적인 따오기복원사업을 추진하기 위해 24시간 비상합숙 근무를 2월 25일 9시부터 실시한다고 밝혔다.군은 지난 21일부터 코로나19 확산방지를 위해 우포늪생태관과 우포따오기복원센터 관람을 전면 중단하는 조치를 취했으나, 대구, 경북, 경남지역 등 창녕군과 인접한 지역에 코로나19가 빠르게 확산하고 있어 우포따오기복원센터의 따오기 관리자 안전을 확보하여 원활한 사업추진을 위해 비상합숙 근무에 돌입한다.올해 상반기 중 진행할 따오기 야생방사에 대비해" />
<meta property="og:article:author" content="정규균"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="“우포늪 따오기 관리자를 지켜라”"/>
<meta name="twitter:description" content="창녕군은 코로나바이러스감염증-19(이하 코로나19)로 부터 따오기 관리자를 보호하고 안정적인 따오기복원사업을 추진하기 위해 24시간 비상합숙 근무를 2월 25일 9시부터 실시한다고 밝혔다.군은 지난 21일부터 코로나19 확산방지를 위해 우포늪생태관과 우포따오기복원센터 관람을 전면 중단하는 조치를 취했으나, 대구, 경북, 경남지역 등 창녕군과 인접한 지역에 코로나19가 빠르게 확산하고 있어 우포따오기복원센터의 따오기 관리자 안전을 확보하여 원활한 사업추진을 위해 비상합숙 근무에 돌입한다.올해 상반기 중 진행할 따오기 야생방사에 대비해"/>
<meta name="twitter:image" content="http://www.gnnews.co.kr/news/thumbnail/202002/437117_232216_516_v150.jpg"/>
<meta name="twitter:site" content="http://www.gnnews.co.kr/news/articleView.html?idxno=437117"/>
<meta name="twitter:creator" content="정규균"/>
<meta property="dable:item_id" content="437117">
<meta property="dable:author" content="정규균">
<meta property="article:section" content="사회">
<meta property="article:section1" content="사회종합">
<meta property="article:published_time" content="2020-02-26T16:51:00+09:00">
<!--// 메타태그정보 -->
<title>“우포늪 따오기 관리자를 지켜라” - 경남일보</title>
<link rel="canonical" id="canonical" href="http://www.gnnews.co.kr/news/articleView.html?idxno=437117" />
<link rel="amphtml" href="http://www.gnnews.co.kr/news/articleViewAmp.html?idxno=437117">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="alternate" type="application/rss+xml" title="“우포늪 따오기 관리자를 지켜라” - 경남일보" href="/rss/allArticle.xml">
<link rel="shortcut icon" href="/image/logo/favicon_20181229112001.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>


<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 경남일보(http://www.gnnews.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.gnnews.co.kr'
	,___currentTime	= 1582771653;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.gnnews.co.kr", "경남일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#2275b4 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#2275b4 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#2275b4 !important}
.user-border-top {border-top-color:#2275b4 !important}
.user-border-bottom {border-bottom-color:#2275b4 !important}
.user-border-left {border-left-color:#2275b4 !important}
.user-border-right {border-right-color:#2275b4 !important}

.box-skin.design-5 .header::before {border-color:#2275b4 transparent transparent}
.auto-ma09-2 .auto-columns .section::after {border-bottom-color:#2275b4}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72680104-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body >

<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0BoW&out=script" charset="euc-kr"></script>

<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->

<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#2275b4}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#2275b4}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#2275b4}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">정치종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">4.15총선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">6·13 지방선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">제19대 대선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">4·13총선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">정치기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">의회소식</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">사회종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">사건/사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">물레방아</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">이슈/현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">인사/동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">정정과 반론</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">대학</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">문화종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">문화기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">학술</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">영화/연예</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">교육</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">토박이말나들이</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">경제종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">경제기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">경제인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">주간경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">경제칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">농업퀴즈</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">구영진의 차차차</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">스포츠종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">스포츠칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">스포츠기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">경남축구열전</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">기획/특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">기획/특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">[특별기획]경남의 3·1독립운동</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">[특별기획]진주성 대첩, 다시 보는 그날</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">[특별기획]진주성 2차전투 그날을 기억하며</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">남명에게 묻다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">경남등산 40년史</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">명산 플러스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">경남문단, 그 뒤안길</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">에나NIE</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">맛이 있는 여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">지방시대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">탐사보도</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">지리산 둘레길</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">생명신비여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">윤위식의 기행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N58&view_type=sm" target="_top">어촌마을에 가다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">교육기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">도용복의 세계여행</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">라이프</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">그 때 그 시절</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">피플</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">행복한 도전</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">라이프</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">레저/여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">두바퀴로 가는 경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">말숲산책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">연재소설</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">카드뉴스</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">사설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">천왕봉</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">경일춘추</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">경일시론</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">경일포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">아침논단</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기자칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">열린칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">경일시단</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">포토/영상</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">포토</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">하늘에서 본 경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">디카시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">사진이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">포토에세이</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">비주얼창</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">지리산의 약용식물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">경일갤러리</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">독자위원회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">1기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">2기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">3기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">4기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">5기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">6기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">7기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">8기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">9기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">10기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">11기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">편집제작위원회</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">기타</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">동영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-960 wrapBg">
				<!-- wrapper //-->
				<div class="wrapper">
					<div id="article-control-new">
						<!-- cont-wrap //-->
						<div class="cont-wrap">
							
							<!-- header //-->
							<header id="user-header" class="posi-re float-center">

								<!-- 상단 HTML //-->	
																		<div class="clearfix text-center">
																			</div>
																<!--// 상단 HTML -->
								
								<!-- 메뉴 //-->
								<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";

function statisticOpen(url) {
	window.open(url,'statistic','resizable=no, width=1100, height=800');
}
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#2275b4}
#header-wrapper button.snb-open:hover {background-color:#2275b4}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div id="wrapper" class="float-center width-960">		
			
			<span class="user-text user-point float-left auto-maright-10 size-15 letter-8">창간 111주년 대한민국 최초의 지역신문</span>

			<!-- 최종편집 -->
			<div class="user-intro auto-padtop-3">UPDATED. 2020-02-26 22:05 (수) </div>

			<!-- 로그인 -->
			<ul class="float-right user-logbox">
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
								<li><a href="http://www.gnnews.co.kr/news/articleView.html?idxno=437117" onclick="setCookie('view_pc', 'n', 1);" target="_top">모바일웹</a></li>
				<li><a href="/news/articleList.html" target="_top">전체기사</a></li>
				<li><a href="/news/searchForm.html?oldArtState=Y" target="_top">과거기사 검색</a></li>
				<!-- <li><a href="/pdf/list.html" target="_top" class="user-point"><strong>PDF보기</strong></a></li> -->
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div id="wrapper" class="float-center width-960">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.gnnews.co.kr" target="_top"><img src="/image/logo/toplogo_20181217040502.png" alt="경남일보" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner">
					<!-- 검색 //-->
					<div class="search-group">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/engine_yonhap/search.php">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
								<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
						<div class="search-plus">
							<button type="button" class="plus-btn" onclick="javascript:location.href='/news/searchForm.html'"><span class="show-for-sr">검색확장</span></button>
						</div>
					</div>
					<!--// 검색 -->		
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="wrapper" class="float-center width-960">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="icon"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?sc_multi_code=S1&view_type=sm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">문화</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">인사/동정</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">경제</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">경제종합</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">경제기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">주간경제</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">경제칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">농업퀴즈</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">구영진의 차차차</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">스포츠</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">스포츠종합</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">스포츠칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">스포츠기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">경남축구열전</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">기획/특집</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">기획/특집</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">[특별기획]경남의 3·1독립운동</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">[특별기획]진주성 대첩, 다시 보는 그날</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">[특별기획]진주성 2차전투 그날을 기억하며</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">남명에게 묻다</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">경남등산 40년史</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">100대명산</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">경남문단, 그 뒤안길</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">교육기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">에나NIE</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">도용복의 세계여행</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">라이프</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">그 때 그 시절</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">피플</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">라이프</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N31&view_type=sm" target="_top">레저/여행</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">두바퀴로 가는 경남</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">말숲산책</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">연재소설</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">교육</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">천왕봉</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">경일춘추</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">경일시론</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">경일포럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">아침논단</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기자칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">열린칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">경일시단</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">포토/영상</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">포토</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">경일영상뉴스</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">하늘에서 본 경남</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">디카시</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">사진이야기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">포토에세이</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">비주얼창</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">지리산의 약용식물</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">경일갤러리</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">독자위원회</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">1기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">2기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">3기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">4기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">5기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">6기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">7기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">8기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">9기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">10기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">11기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">편집제작위원회</a></li>
													</ul>
					</li>
							</ul>
			<!--// 섹션 -->
		</div>
	</nav>
	<!--// 메뉴바 -->

	<button type="button" class="snb-open" title="펼치기"><i class="s7-angle-right"></i><span class="show-for-sr">열기버튼</span></button>

</div>
<!--// 메뉴 끝 -->


								<!--// 메뉴 -->

							</header>
							<!--// header -->

														<style>
							.view-aside.left-wing {right:calc(100% + 35px);}
							.view-aside.right-wing {left:calc(100% + 335px);}
							</style>
							<!-- container //-->
							<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1000">
								<!-- layer popup position  -->
								<div id="layer-popups" class="float-center width-960"></div>
								
								<!-- 플로팅 좌우 HTML //-->
								<div class="posi-re float-center width-960"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!--TJ 튠 좌측날개 상단 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w1&out=script" charset="euc-kr"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!--TJ 튠 우측날개 상단 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09wA&out=script" charset="euc-kr"></script></div>
</div>								<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-960">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1582703460_437117',
				'S1N2',
				'S2N4',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1582703460_437117',
				'S1N2',
				'S2N4',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-960">
		<div class="aht-columns aht-logo"><a href="http://www.gnnews.co.kr"><img src="/image/logo/printlogo_20181217040928.png" alt="경남일보" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">“우포늪 따오기 관리자를 지켜라”</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('437117')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('437117')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
					<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N2">사회</a>
								<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N4">사회종합</a>
									</nav>
	<!--// root -->
	
	
	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">“우포늪 따오기 관리자를 지켜라”</div>
	</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 정규균</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2020.02.26 16:51</li>
																<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
					0				</li>
							</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('437117')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('437117')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<div class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</div>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="talk" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons talk"><i class="icon-talk"></i></div>카카오톡			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%E2%80%9C%EC%9A%B0%ED%8F%AC%EB%8A%AA%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EC%A7%80%EC%BC%9C%EB%9D%BC%E2%80%9D" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D437117" 
				data-desc="%EC%B0%BD%EB%85%95%EA%B5%B0%EC%9D%80%20%EC%BD%94%EB%A1%9C%EB%82%98%EB%B0%94%EC%9D%B4%EB%9F%AC%EC%8A%A4%EA%B0%90%EC%97%BC%EC%A6%9D-19%28%EC%9D%B4%ED%95%98%20%EC%BD%94%EB%A1%9C%EB%82%9819%29%EB%A1%9C%20%EB%B6%80%ED%84%B0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%EB%A5%BC%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%95%88%EC%A0%95%EC%A0%81%EC%9D%B8%20%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%82%AC%EC%97%85%EC%9D%84%20%EC%B6%94%EC%A7%84%ED%95%98%EA%B8%B0%20%EC%9C%84%ED%95%B4%2024%EC%8B%9C%EA%B0%84%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EB%A5%BC%202%EC%9B%94%2025%EC%9D%BC%209%EC%8B%9C%EB%B6%80%ED%84%B0%20%EC%8B%A4%EC%8B%9C%ED%95%9C%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%B0%EC%9D%80%20%EC%A7%80%EB%82%9C%2021%EC%9D%BC%EB%B6%80%ED%84%B0%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%ED%99%95%EC%82%B0%EB%B0%A9%EC%A7%80%EB%A5%BC%20%EC%9C%84%ED%95%B4%20%EC%9A%B0%ED%8F%AC%EB%8A%AA%EC%83%9D%ED%83%9C%EA%B4%80%EA%B3%BC%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%20%EA%B4%80%EB%9E%8C%EC%9D%84%20%EC%A0%84%EB%A9%B4%20%EC%A4%91%EB%8B%A8%ED%95%98%EB%8A%94%20%EC%A1%B0%EC%B9%98%EB%A5%BC%20%EC%B7%A8%ED%96%88%EC%9C%BC%EB%82%98%2C%20%EB%8C%80%EA%B5%AC%2C%20%EA%B2%BD%EB%B6%81%2C%20%EA%B2%BD%EB%82%A8%EC%A7%80%EC%97%AD%20%EB%93%B1%20%EC%B0%BD%EB%85%95%EA%B5%B0%EA%B3%BC%20%EC%9D%B8%EC%A0%91%ED%95%9C%20%EC%A7%80%EC%97%AD%EC%97%90%20%EC%BD%94%EB%A1%9C%EB%82%9819%EA%B0%80%20%EB%B9%A0%EB%A5%B4%EA%B2%8C%20%ED%99%95%EC%82%B0%ED%95%98%EA%B3%A0%20%EC%9E%88%EC%96%B4%20%EC%9A%B0%ED%8F%AC%EB%94%B0%EC%98%A4%EA%B8%B0%EB%B3%B5%EC%9B%90%EC%84%BC%ED%84%B0%EC%9D%98%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EA%B4%80%EB%A6%AC%EC%9E%90%20%EC%95%88%EC%A0%84%EC%9D%84%20%ED%99%95%EB%B3%B4%ED%95%98%EC%97%AC%20%EC%9B%90%ED%99%9C%ED%95%9C%20%EC%82%AC%EC%97%85%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EB%B9%84%EC%83%81%ED%95%A9%EC%88%99%20%EA%B7%BC%EB%AC%B4%EC%97%90%20%EB%8F%8C%EC%9E%85%ED%95%9C%EB%8B%A4.%EC%98%AC%ED%95%B4%20%EC%83%81%EB%B0%98%EA%B8%B0%20%EC%A4%91%20%EC%A7%84%ED%96%89%ED%95%A0%20%EB%94%B0%EC%98%A4%EA%B8%B0%20%EC%95%BC%EC%83%9D%EB%B0%A9%EC%82%AC%EC%97%90%20%EB%8C%80%EB%B9%84%ED%95%B4" 
				data-image="http://www.gnnews.co.kr/news/photo/202002/437117_232216_516.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '731cf3e02a6d4fa4ea191f251acea424';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">감염시 폐쇄…관리할 사람 없어<br />
복원센터 24시간 비상합숙 근무<br />
생태관·센터 관람 전면 중단조치</div>
	
		
		
	<div class="news_content">
<div class="news_text">
<p><font class="article"><font class="article">창녕군은 코로나바이러스감염증-19(이하 코로나19)로 부터 따오기 관리자를 보호하고 안정적인 따오기복원사업을 추진하기 위해 24시간 비상합숙 근무를 2월 25일 9시부터 실시한다고 밝혔다.<br />
<br /><div style="float:right; padding:1rem 0 1rem 1rem;"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w2&out=script" charset="euc-kr"></script></div>
군은 지난 21일부터 코로나19 확산방지를 위해 우포늪생태관과 우포따오기복원센터 관람을 전면 중단하는 조치를 취했으나, 대구, 경북, 경남지역 등 창녕군과 인접한 지역에 코로나19가 빠르게 확산하고 있어 우포따오기복원센터의 따오기 관리자 안전을 확보하여 원활한 사업추진을 위해 비상합숙 근무에 돌입한다.<br />
<br />
올해 상반기 중 진행할 따오기 야생방사에 대비해 복원센터에서는 야생방사 예정인 따오기의 야생적응훈련이 한창이고 또 오는 3월부터는 따오기 번식에 대비해 산란, 부화, 육추 등 연중 가장 특별한 관리를 필요로 하는 기간이다.<br />
<br />
만약 우포따오기복원센터 관계자 중 1명이라도 코로나19에 노출될 경우, 복원센터 폐쇄로 이어질 수 있고 금년도 따오기 야생방사를 비롯해 번식과 사육관리 등 우포따오기복원센터의 주요사업 추진에 차질은 물론, 자칫 따오기 폐사로 이어질 수 있어 비상합숙 근무라는 고강도 선제 대응을 취하게 됐다고 전했다.<br />
<br />
군은 지난 2014년부터 2017년까지 매년 겨울철 발생하는 조류 인플루엔자 차단방역을 위해 비상합숙 근무를 실시한 바 있으며, 겨울철새 도래지인 우포늪이 우포따오기복원센터와 불과 100여m 거리에 있지만, 따오기를 AI로부터 원천차단 방역하는데 성공했었다.<br />
<br />
한정우 군수는 &ldquo;코로나19 예방과 확산방지에 행정력을 집중하고 있고, 직원들의 24시간 비상합숙 근무를 통해 코로나19를 원천 차단함으로써 지난 10년간의 노력으로 복원에 성공한 따오기도 안전하게 지켜낼 것이다&rdquo;고 말했다.<br />
<br />
정규균기자 </font></font></p>

<figure class="photo-layout image photo_232216 max-width-600 float-center" data-idxno="232216" data-type="photo" style="display: inline-block;"><font class="article"><img alt="" src="/news/photo/202002/437117_232216_516.jpg" /></font>

<figcaption>&nbsp;</figcaption>
</figure>
<font class="article"><!--brbr--> <!--brbr--> </font><br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br /><center style="margin:15px 0;"></center>
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
&nbsp;</div>
</div><br />

		
		<div class="view-copyright">저작권자 &copy; 경남일보 무단전재 및 재배포 금지</div>

			<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="정규균" />
									</div>
				<a href="mailto:kyun@gnnews.co.kr" class="names"><strong>정규균</strong></a>
								<a href="/news/articleList.html?sc_area=W&sc_word=정규균" class="articles">다른기사 보기</a>			</div>
		</div>
	
	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<div class="text-center auto-martop-20">
  <div class="width-full height-250">
    <div class="float-left" style="margin:0">
      <!--TJ 튠 본문하단 좌측 2018-10-08-->
      <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w3&out=script" charset="euc-kr"></script>
    </div>
    <div class="float-right" style="margin:0">
      <!--TJ 튠 본문하단 우측 2018-10-08-->
      <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w4&out=script" charset="euc-kr"></script>
    </div>
  </div>
</div>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<div class="text-center">
  <!--TJ 튠 바이라인 하단 2018-10-08-->
  <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w5&out=script" charset="euc-kr"></script>
</div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.gnnews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="437117" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="437117" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=437117#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=437117#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdUpnsUAAAAALzFgjrb_C3rkc97ULnlnGCbyuex',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=437117&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=437117&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.gnnews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "437117";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin design-5">
<header class="header user-bg"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437164" target="_top" class="line-height-3-2x auto-fontA onload">거창군 ‘첫 확진자’ 거창읍 거주 3명 발생</a></div><a href="/news/articleView.html?idxno=437164" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437164_232255_5252_v150.jpg)">
				<span class="show-for-sr">거창군 ‘첫 확진자’ 거창읍 거주 3명 발생</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437163" target="_top" class="line-height-3-2x auto-fontA onload">부울경 “코로나19 함께 막자”</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437162" target="_top" class="line-height-3-2x auto-fontA onload">한마음창원병원 ‘코호트 격리’</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437161" target="_top" class="line-height-3-2x auto-fontA onload">어르신 괜찮나…농촌도 ‘적막강산’</a></div><a href="/news/articleView.html?idxno=437161" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437161_232253_4712_v150.jpg)">
				<span class="show-for-sr">어르신 괜찮나…농촌도 ‘적막강산’</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437160" target="_top" class="line-height-3-2x auto-fontA onload">힘을 주소서…</a></div><a href="/news/articleView.html?idxno=437160" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437160_232251_4712_v150.jpg)">
				<span class="show-for-sr">힘을 주소서…</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437159" target="_top" class="line-height-3-2x auto-fontA onload">도내 학원·교습소 절반이상 휴업</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437158" target="_top" class="line-height-3-2x auto-fontA onload">강석진·김태호·신성범, 총선 선거운동 ‘SNS’로</a></div><a href="/news/articleView.html?idxno=437158" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437158_232248_4313_v150.jpg)">
				<span class="show-for-sr">강석진·김태호·신성범, 총선 선거운동 ‘SNS’로</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437157" target="_top" class="line-height-3-2x auto-fontA onload">한마음창원병원 집중관리 경찰배치 출입 통제</a></div><a href="/news/articleView.html?idxno=437157" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437157_232247_3448_v150.jpg)">
				<span class="show-for-sr">한마음창원병원 집중관리 경찰배치 출입 통제</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437156" target="_top" class="line-height-3-2x auto-fontA onload">진주시, 신천지교회 관련 시설물 8곳 전격 폐쇄</a></div><a href="/news/articleView.html?idxno=437156" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437156_232246_3448_v150.jpg)">
				<span class="show-for-sr">진주시, 신천지교회 관련 시설물 8곳 전격 폐쇄</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437154" target="_top" class="line-height-3-2x auto-fontA onload">거제시 코로나19 두 번째 확진자 발생</a></div><a href="/news/articleView.html?idxno=437154" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437154_232244_3448_v150.jpg)">
				<span class="show-for-sr">거제시 코로나19 두 번째 확진자 발생</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437153" target="_top" class="line-height-3-2x auto-fontA onload">면사무·파출소 잇단 폐쇄…행정·치안 마비될라</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437152" target="_top" class="line-height-3-2x auto-fontA onload">도내 중국인 유학생 132명 기숙사·자가 격리</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437151" target="_top" class="line-height-3-2x auto-fontA onload">진주시 지역경제활성화 종합대책 발표</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437150" target="_top" class="line-height-3-2x auto-fontA onload">지자체장 코로나 19 예방 현장 지휘</a></div><a href="/news/articleView.html?idxno=437150" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202002/437150_232242_3448_v150.jpg)">
				<span class="show-for-sr">지자체장 코로나 19 예방 현장 지휘</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=437149" target="_top" class="line-height-3-2x auto-fontA onload">도내 사립학교 관계자 전원 음성</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-30  " ></div>
<div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 본문 우측 상단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w7&out=script" charset="euc-kr"></script>
  </div>
</div><div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 우측메뉴 중단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w8&out=script" charset="euc-kr"></script>
  </div>
</div><div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 우측 메뉴 하단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w9&out=script" charset="euc-kr"></script>
  </div>
</div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
									</section>
									<!--// container -->

									
									<!-- footer //-->
									<footer id="user-footer" class="user-custom">
										<div class="wrapper float-center width-960">

											<div class="footer-menu">
												<!-- nav //-->
												<nav class="footer-columns user-nav">
													<a href="http://www.gnnews.co.kr/com/com-1.html" class="deco-none">회사소개</a>
													<a href="/com/jb.html" class="deco-none">기사제보</a>
													<a href="/com/kd.html" class="deco-none">구독신청</a>
													<a href="/com/ad.html" class="deco-none">광고문의</a>
													<a href="/com/bp.html" class="deco-none">불편/오류신고</a>
													<a href="/com/privacy.html" class="deco-none">개인정보취급방침</a>
													<a href="/com/youthpolicy.html" class="deco-none">청소년보호정책</a>
													<a href="/com/emailno.html" class="deco-none">이메일무단수집거부</a>
													<a href="/rss/" class="deco-none">RSS</a>
												</nav>
												<!--// nav  -->
											</div>

											<address class="user-address">
												<!-- logo //-->
												<div class="footer-columns user-logo"><img src="/image/logo/downlogo_20181217040723.png" alt="경남일보" /></div>
												<!--// logo -->
												
												<ul class="no-bullet">
													<li class="bars">경상남도 진주시 남강로 1065 경남일보사</li>
													<li class="bars">대표전화 : 055-751-1000</li>
													<li>팩스 : 055-757-1722</li>
													
													<li class="bars clear">법인명 : (주)경남일보</li>
													<li class="bars">제호 : 경남일보</li>
													<li class="bars">등록번호 : 경남 가 00004</li>
													<li class="bars">등록일 : 1989-11-17</li>
													<li>발행일 : 1989-11-17</li>
													
													<li class="bars">발행인 : 고영진</li>
													<li class="bars">편집인 : 이홍구</li>
													<li class="bars">고충처리인 : 최창민</li>
													<li>청소년보호책임자 : 김지원</li>
													
													<li class="clear">경남일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
													<li class="clear">C<a href="http://www.gnnews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2020 경남일보. <a href="http://www.gnnews.co.kr/news/articleView.html?idxno=437117" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:gnnews@gnnews.co.kr" class="deco-none">gnnews@gnnews.co.kr</a></li>
												</ul>

												<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>

											</address>
										</div>
									</footer>
									<!--// footer -->

						<!-- 하단 HTML //-->	
														<div class="clearfix text-center">
															</div>
												<!--// 하단 HTML -->

						<!-- back to the top //-->
						<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
						<!--// back to the top -->

												

					</div>
					<!--// cont-wrap -->
					
					

<!-- aside //-->
<aside id="snb-wrap">
	<!-- 우측상단 닫기버튼 -->
	<!-- aside button //-->
		 <button type="button" class="snb-close" title="접기"><i class="s7-close"></i><span class="show-for-sr">닫기버튼</span></button>
	<!--// aside button -->
	<!-- 우측상단 닫기버튼 -->

	
<!-- 편집판 //-->
		
		<div class="index-wrap custom-1 float-center width-250">
			<!-- 100% //-->
			<div class="index-row">
				<div class="index-columns width-full">
					<div id="side-scroll-start-new">
							<div id="side-scroll-in-new">
					<!-- 내용 //-->
					<div class="clearfix">
<style type="text/css">
.custom-wing-sns {margin-bottom:2rem;text-align:center;letter-spacing:-.06em;}
.custom-wing-sns > p {font-family:'Noto Serif KR',serif}
.custom-wing-sns > p::before, .custom-wing-sns > p::after {font:normal normal normal 16px/1 'ndsoft fonts';color:rgba(0,0,0,.75)}
.custom-wing-sns > p::before {content:'\5b';padding-right:.625rem}
.custom-wing-sns > p::after {content:'\7c';padding-left:.625rem}
.custom-wing-sns .sns-icon {width:117px;margin:0 auto;list-style:none}
.custom-wing-sns .sns-icon::after {content:'';display:table;clear:both}
.custom-wing-sns .sns-icon > li {float:left;margin-right:.313rem;}
.custom-wing-sns .sns-icon > li:last-child {margin:0;}
.custom-wing-sns .sns-icon > li > a {display:block;width:35px;height:35px;border:2px solid #FFC824;border-radius:50%;line-height:2.2em;}
.custom-wing-sns .sns-icon > li.face > a {border-color:#4867aa;color:#4867aa}
.custom-wing-sns .sns-icon > li.twit > a {border-color:#2aa9e0;color:#2aa9e0}
.custom-wing-sns .sns-icon > li.kakao > a {border-color:#FFC824;color:#FFC824}
</style>
<div class="custom-wing-sns">
	<p>SNS에서도 <span class="user-point">경남일보</span>의<br><strong>뉴스를 받아보세요</strong></p>
	<ul class="sns-icon">
		<li class="face"><a href="https://www.facebook.com/www.gnnews.co.kr/" target="_blank"><i class="icon-facebook"></i><span class="sr-only">페이스북</span></a></li>
		<li class="twit"><a href="https://twitter.com/1909GnNews" target="_blank"><i class="icon-twitter"></i><span class="sr-only">트위터</span></a></li>
		<li class="kakao"><a href="https://center-pf.kakao.com/_LExiQC/posts" target="_blank"><i class="icon-talk"></i><span class="sr-only">카카오플러스</span></a></li>
	</ul>
</div><!--지면보기--><script type="text/javascript">var ___BANNER = "ban_1546820851";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/400.js?1546820851" id="ban_1546820851"></script><!--//지면보기--><article class="box-skin">
<header class="header"><strong><span class="user-point">가장 많이 본 뉴스</span></strong></header>
<section class="content"><div class="auto-article auto-db05-1">
<ul><li class="user-point clearfix">
			<div class="number count1 float-left">1</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=436452" target="_top" class="auto-fontA onload"><strong>남동발전·에너지공단, 분산에너지 활성화 협약</strong></a></div>
</li>
<li class="user-point clearfix auto-martop-10">
			<div class="number count2 float-left">2</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=436657" target="_top" class="auto-fontA onload"><strong>경남지역 코로나19 확진자 7명으로 늘어</strong></a></div>
</li>
<li class="user-point clearfix auto-martop-10">
			<div class="number count3 float-left">3</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=435945" target="_top" class="auto-fontA onload"><strong>한국형 가스터빈 개발 본격화</strong></a></div>
</li>
<li class="user-point clearfix auto-martop-10">
			<div class="number count4 float-left">4</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=436054" target="_top" class="auto-fontA onload"><strong>함안군, 수박재배농가 날씨 탓에 피해 극심</strong></a></div>
</li>
<li class="user-point clearfix auto-martop-10">
			<div class="number count5 float-left">5</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=435870" target="_top" class="auto-fontA onload"><strong>한국남동발전, 취약계층에 코로나19 예방 지원</strong></a></div>
</li>
<li class="user-point clearfix auto-martop-10">
			<div class="number count6 float-left">6</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=436491" target="_top" class="auto-fontA onload"><strong>창원시, 관내 기업 ‘CES 2021’ 참가 대폭 확대 지원</strong></a></div>
</li>
<li class="user-point clearfix auto-martop-10">
			<div class="number count7 float-left">7</div>
<div class="size-13 line-height-3-x"><a href="/news/articleView.html?idxno=436459" target="_top" class="auto-fontA onload"><strong>두산重 구조조정 결정에 노사 충돌 예고</strong></a></div>
</li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/bbs/list.html?table=bbs_11" target="_top" class=""><span class="user-point">알립</span>니다</a></header>
<section class="content"><div class="auto-article auto-boll">
		<ul><li class="clearfix"><a href="/bbs/view.html?idxno=17098" target="_top" class="size-14 line-height-4-x auto-fontA onload">제64회 신문의 날 표어 공모</a></li>
<li class="clearfix auto-martop-5"><a href="/bbs/view.html?idxno=17097" target="_top" class="size-14 line-height-4-x auto-fontA onload">새해 오피니언 지면에 달라집니다</a></li>
</ul>
		</div></section>
</article><div class="box-margins height-10  " ></div>
<div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><!--160126_카드뉴스모아보기--><script type="text/javascript">var ___BANNER = "ban_1545959585";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/78.js?1545959585" id="ban_1545959585"></script><!--//160126_카드뉴스모아보기--><!--중원골프 11/11-12/31--><script type="text/javascript">var ___BANNER = "ban_1573431511";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/522.js?1573431511" id="ban_1573431511"></script><!--//중원골프 11/11-12/31--><!--대선주조 한달--><script type="text/javascript">var ___BANNER = "ban_1581491318";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/575.js?1581491318" id="ban_1581491318"></script><!--//대선주조 한달--><!--경남대학교 2.7~2.27--><script type="text/javascript">var ___BANNER = "ban_1581054412";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/574.js?1581054412" id="ban_1581054412"></script><!--//경남대학교 2.7~2.27--><!--함양군의회 2/25까지--><script type="text/javascript">var ___BANNER = "ban_1580186982";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/570.js?1580186982" id="ban_1580186982"></script><!--//함양군의회 2/25까지--><!--밀양시청--><script type="text/javascript">var ___BANNER = "ban_1579049516";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/565.js?1579049516" id="ban_1579049516"></script><!--//밀양시청--><!--LH창원반계-웹배너--><script type="text/javascript">var ___BANNER = "ban_1575969975";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/550.js?1575969975" id="ban_1575969975"></script><!--//LH창원반계-웹배너--><!--부산시설관리공단 12/20-1/31--><script type="text/javascript">var ___BANNER = "ban_1576808071";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/558.js?1576808071" id="ban_1576808071"></script><!--//부산시설관리공단 12/20-1/31--><!--경상남도청 12.13-12.27--><script type="text/javascript">var ___BANNER = "ban_1576195927";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/553.js?1576195927" id="ban_1576195927"></script><!--//경상남도청 12.13-12.27--><!--lh경남본부 창원반계주택--><script type="text/javascript">var ___BANNER = "ban_1575607358";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/547.js?1575607358" id="ban_1575607358"></script><!--//lh경남본부 창원반계주택--><!--진주시청 12.13-12.31--><script type="text/javascript">var ___BANNER = "ban_1576211202";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/555.js?1576211202" id="ban_1576211202"></script><!--//진주시청 12.13-12.31--><!--행정안전부 토론회배너--><script type="text/javascript">var ___BANNER = "ban_1574928380";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/534.js?1574928380" id="ban_1574928380"></script><!--//행정안전부 토론회배너--><!--행안부 지방자치법 배너--><script type="text/javascript">var ___BANNER = "ban_1574833721";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/536.js?1574833721" id="ban_1574833721"></script><!--//행안부 지방자치법 배너--><!--밀양시청191128--><script type="text/javascript">var ___BANNER = "ban_1574909215";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/537.js?1574909215" id="ban_1574909215"></script><!--//밀양시청191128--><!--경상남도청 서부정책과 배너 12.4-12.19--><script type="text/javascript">var ___BANNER = "ban_1575420224";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/545.js?1575420224" id="ban_1575420224"></script><!--//경상남도청 서부정책과 배너 12.4-12.19--><!--창원시청 1/4분기 배너--><script type="text/javascript">var ___BANNER = "ban_1577926918";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/563.js?1577926918" id="ban_1577926918"></script><!--//창원시청 1/4분기 배너--><!--거창대학--><script type="text/javascript">var ___BANNER = "ban_1573088116";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/349.js?1573088116" id="ban_1573088116"></script><!--//거창대학--><!--창원191129--><script type="text/javascript">var ___BANNER = "ban_1575001002";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/542.js?1575001002" id="ban_1575001002"></script><!--//창원191129--><!--한국해양교통안전공단 11.7-12.31--><script type="text/javascript">var ___BANNER = "ban_1573105519";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/521.js?1573105519" id="ban_1573105519"></script><!--//한국해양교통안전공단 11.7-12.31--><!--남부내륙고속철도_20190916--><script type="text/javascript">var ___BANNER = "ban_1568609757";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/487.js?1568609757" id="ban_1568609757"></script><!--//남부내륙고속철도_20190916--><!--렛츠런뉴스--><script type="text/javascript">var ___BANNER = "ban_1572502721";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/517.js?1572502721" id="ban_1572502721"></script><!--//렛츠런뉴스--><!--창원산업진흥원--><script type="text/javascript">var ___BANNER = "ban_1574038944";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/531.js?1574038944" id="ban_1574038944"></script><!--//창원산업진흥원--><!--김해시청(상품권)11.27까지--><script type="text/javascript">var ___BANNER = "ban_1572242747";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/512.js?1572242747" id="ban_1572242747"></script><!--//김해시청(상품권)11.27까지--><!--김해시청--><script type="text/javascript">var ___BANNER = "ban_1570755589";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/504.js?1570755589" id="ban_1570755589"></script><!--//김해시청--><!--한국우주산업(캡쳐)--><script type="text/javascript">var ___BANNER = "ban_1571814308";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/508.js?1571814308" id="ban_1571814308"></script><!--//한국우주산업(캡쳐)--><!--진주시 11/10 까지--><script type="text/javascript">var ___BANNER = "ban_1572237803";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/511.js?1572237803" id="ban_1572237803"></script><!--//진주시 11/10 까지--><!--에이블미디어플러서 e편한세상--><script type="text/javascript">var ___BANNER = "ban_1571710187";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/507.js?1571710187" id="ban_1571710187"></script><!--//에이블미디어플러서 e편한세상--><!--190916_대선주조--><script type="text/javascript">var ___BANNER = "ban_1568599664";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/486.js?1568599664" id="ban_1568599664"></script><!--//190916_대선주조--><!--농협중앙회10/7-10/31--><script type="text/javascript">var ___BANNER = "ban_1570414157";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/488.js?1570414157" id="ban_1570414157"></script><!--//농협중앙회10/7-10/31--><!--창원시 1/4분기 배너수정--><script type="text/javascript">var ___BANNER = "ban_1580694637";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/571.js?1580694637" id="ban_1580694637"></script><!--//창원시 1/4분기 배너수정--><!--창원시 1/4분기 배너수정--><script type="text/javascript">var ___BANNER = "ban_1580694637";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/571.js?1580694637" id="ban_1580694637"></script><!--//창원시 1/4분기 배너수정--><!--에나NIE--><script type="text/javascript">var ___BANNER = "ban_1556617018";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/401.js?1556617018" id="ban_1556617018"></script><!--//에나NIE--><!--경남문단 그 뒤안길_190124--><script type="text/javascript">var ___BANNER = "ban_1548297252";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/416.js?1548297252" id="ban_1548297252"></script><!--//경남문단 그 뒤안길_190124--><!--강원랜드--><script type="text/javascript">var ___BANNER = "ban_1552885411";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/386.js?1552885411" id="ban_1552885411"></script><!--//강원랜드--><!--하동군청(회남재)--><script type="text/javascript">var ___BANNER = "ban_1571035717";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/502.js?1571035717" id="ban_1571035717"></script><!--//하동군청(회남재)--><!--거제시(거제섬꽃)--><script type="text/javascript">var ___BANNER = "ban_1571278718";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/506.js?1571278718" id="ban_1571278718"></script><!--//거제시(거제섬꽃)--><!--191209_경남은행--><script type="text/javascript">var ___BANNER = "ban_1575854742";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/548.js?1575854742" id="ban_1575854742"></script><!--//191209_경남은행--><!--경상남도체육회 9/25-10/10 까지--><script type="text/javascript">var ___BANNER = "ban_1569371807";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/493.js?1569371807" id="ban_1569371807"></script><!--//경상남도체육회 9/25-10/10 까지--><!--거제시 9.26-10.9--><script type="text/javascript">var ___BANNER = "ban_1569547157";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/497.js?1569547157" id="ban_1569547157"></script><!--//거제시 9.26-10.9-->
					</div>
					<!--// 내용 -->
						</div>
					</div>
				</div>
			</div>
			<!--// 100% -->
		</div>
<!--// 편집판 -->

		<center>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
	<ins class="adsbygoogle"	
		 style="display:inline-block;width:250px;height:150px"	
		 data-ad-client="ca-pub-0804818470438033"	
		 data-ad-slot="6946903109"></ins>	
	<script>	
		 (adsbygoogle = window.adsbygoogle || []).push({});	
	</script>	
	</center>
	</aside>
<!--// aside -->


					</div>
				</div>
				<!--// wrapper -->

			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
$(document).scroll(function(){
	// back to the top
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});

$(document).ready(function() {
	// 확장면제어
	var styleJa = $("#style-for-ja")
		, jaBtns = styleJa.find("#aside-open, #aside-close");

	//close
	jaBtns.on({
		click: function() {
			if(styleJa.hasClass("active")) {
				styleJa.removeClass("active");
			} else {
				styleJa.addClass("active");
			}
		}
	});

	// resizing
	$(window).resize(function() {
		var $winWidth = $(document).width();
		if($winWidth > "1270") {
			styleJa.removeClass("active");
		} else {
			styleJa.addClass("active");
		}
	});


});
//-->
</script>
<script type="text/javascript">
$(document).ready(function (){
	// scroll
	onScrollDirection();
	onScrollAdjustEndLine("#ja-cont-scroll", "#style-for-ja", "#ja-cont-inner");
	onScrollAdjustEndLine("#ja-aside-scroll", "#style-for-ja", "#ja-aside-inner");
});
</script>

<!--TJ 튠 후팝업 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09xr&out=script" charset="euc-kr"></script>

</body>
</html>
