<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=960">
<meta name="apple-mobile-web-app-title" content="경남일보 - 우리나라 최초의 지역신문" />
<!-- 메타태그정보 //-->
<meta name="title" content="산청군 “아이와의 첫 만남 응원합니다” 바우처 지원"/>
<meta name="description" content="산청군은 오는 4월부터 올해 태어난 모든 아이에게 200만원 상당의 첫만남이용권 바우처(카드 포인트)를 지원한다고 21일 밝혔다.지급 대상은 2022년 1월1일 출생아부터다. 출생 신고 후 주민등록번호를 부여받은 아동은 출생 순위에 상관없이 동일한 지원을 받을 수 있다.아동의 친권자·양육권자·후견인 등 아동을 실질적으로 보호하고 있는 사람이나 그 보호자의 대리인(친족, 아동복지시설 보호아동의 경우 사회복지전담공무원 등)이 신청할 수 있다.바우처는 출생 아동 보호자의 국민행복카드로 지급된다. 기존 보유하고 있는 카드에 바우처를 지급받"/>
<meta name="Classification" content="사회 &gt; 사회종합"/>
<meta name="Copyright" content="경남일보 - 우리나라 최초의 지역신문"/>
<meta property="og:site_name" content="경남일보 - 우리나라 최초의 지역신문"/>
<meta property="og:image" content="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gnnews.co.kr/news/articleView.html?idxno=494419" />
<meta property="og:title" content="산청군 “아이와의 첫 만남 응원합니다” 바우처 지원" />
<meta property="og:description" content="산청군은 오는 4월부터 올해 태어난 모든 아이에게 200만원 상당의 첫만남이용권 바우처(카드 포인트)를 지원한다고 21일 밝혔다.지급 대상은 2022년 1월1일 출생아부터다. 출생 신고 후 주민등록번호를 부여받은 아동은 출생 순위에 상관없이 동일한 지원을 받을 수 있다.아동의 친권자·양육권자·후견인 등 아동을 실질적으로 보호하고 있는 사람이나 그 보호자의 대리인(친족, 아동복지시설 보호아동의 경우 사회복지전담공무원 등)이 신청할 수 있다.바우처는 출생 아동 보호자의 국민행복카드로 지급된다. 기존 보유하고 있는 카드에 바우처를 지급받" />
<meta property="og:article:author" content="원경복"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="산청군 “아이와의 첫 만남 응원합니다” 바우처 지원"/>
<meta name="twitter:description" content="산청군은 오는 4월부터 올해 태어난 모든 아이에게 200만원 상당의 첫만남이용권 바우처(카드 포인트)를 지원한다고 21일 밝혔다.지급 대상은 2022년 1월1일 출생아부터다. 출생 신고 후 주민등록번호를 부여받은 아동은 출생 순위에 상관없이 동일한 지원을 받을 수 있다.아동의 친권자·양육권자·후견인 등 아동을 실질적으로 보호하고 있는 사람이나 그 보호자의 대리인(친족, 아동복지시설 보호아동의 경우 사회복지전담공무원 등)이 신청할 수 있다.바우처는 출생 아동 보호자의 국민행복카드로 지급된다. 기존 보유하고 있는 카드에 바우처를 지급받"/>
<meta name="twitter:image" content="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg"/>
<meta name="twitter:site" content="http://www.gnnews.co.kr/news/articleView.html?idxno=494419"/>
<meta name="twitter:creator" content="원경복"/>
<meta property="dable:item_id" content="494419">
<meta property="dable:author" content="원경복">
<meta property="article:section" content="사회">
<meta property="article:section1" content="사회종합">
<meta property="article:published_time" content="2022-02-21T17:32:00+09:00">
<!--// 메타태그정보 -->
<title>산청군 “아이와의 첫 만남 응원합니다” 바우처 지원 - 경남일보 - 우리나라 최초의 지역신문</title>
<link rel="canonical" id="canonical" href="http://www.gnnews.co.kr/news/articleView.html?idxno=494419" />
<link rel="amphtml" href="http://www.gnnews.co.kr/news/articleViewAmp.html?idxno=494419">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="alternate" type="application/rss+xml" title="산청군 “아이와의 첫 만남 응원합니다” 바우처 지원 - 경남일보 - 우리나라 최초의 지역신문" href="/rss/allArticle.xml">
<link rel="shortcut icon" href="/image/logo/favicon_20181229112001.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>


<!-- 구글 태그관리자 20201211 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB9BCQ4');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 경남일보 - 우리나라 최초의 지역신문(http://www.gnnews.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.gnnews.co.kr'
	,___currentTime	= 1645508709;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.gnnews.co.kr", "경남일보 - 우리나라 최초의 지역신문")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#2275b4 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#2275b4 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#2275b4 !important}
.user-border-top {border-top-color:#2275b4 !important}
.user-border-bottom {border-bottom-color:#2275b4 !important}
.user-border-left {border-left-color:#2275b4 !important}
.user-border-right {border-right-color:#2275b4 !important}

.box-skin.design-5 .header::before {border-color:#2275b4 transparent transparent}
.auto-ma09-2 .auto-columns .section::after {border-bottom-color:#2275b4}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72680104-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- 네이버 애널리틱스 20210604 --> 
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d51b786e8c0518";
if(window.wcs) {
  wcs_do();
}
</script>
</head>
<body >

<!-- 구글 태그관리자 20201211 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB9BCQ4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0BoW&out=script" charset="euc-kr"></script>

<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->

<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#2275b4}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#2275b4}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#2275b4}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">정치종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" target="_top">제20대 대선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">제8대 지방선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">행정자치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">4.15총선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">6·13 지방선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">제19대 대선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">4·13총선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">정치기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">의회소식</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">사회종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">행정/자치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">사건/사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">코로나19</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">기후/환경</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">지역소식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">대학</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">이슈/현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">물레방아</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">인사/동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">정정과 반론</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">문화종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">문화기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">도서/출판</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">학술</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">영화/연예</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">교육</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">교육소식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">토박이말나들이</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">경제종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">농업/축산/수산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">금융/부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기업/기업인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">경제기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">경제인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">주간경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">경제칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">농업퀴즈</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">구영진의 차차차</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">스포츠종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">스포츠칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">스포츠기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">경남축구열전</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">기획/특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">기획/특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">[특별기획]경남의 3·1독립운동</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">[특별기획]진주성 대첩, 다시 보는 그날</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">[특별기획]진주성 2차전투 그날을 기억하며</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">남명에게 묻다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">경남등산 40년史</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">명산 플러스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">경남문단, 그 뒤안길</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">에나NIE</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">맛이 있는 여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">지방시대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">탐사보도</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">지리산 둘레길</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">생명신비여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">윤위식의 기행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N58&view_type=sm" target="_top">어촌마을에 가다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">교육기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">도용복의 세계여행</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">라이프</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">그 때 그 시절</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">피플</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">라이프&여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">행복한 도전</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">두바퀴로 가는 경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">말숲산책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">연재소설</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">카드뉴스</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">사설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">천왕봉</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">경일춘추</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">경일시론</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">경일포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">아침논단</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기자칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">열린칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">경일시단</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">포토/영상</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">포토</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">하늘에서 본 경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">디카시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">사진이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">포토에세이</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">비주얼창</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">지리산의 약용식물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">경일갤러리</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">독자위원회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">1기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">2기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">3기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">4기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">5기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">6기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">7기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">8기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">9기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">10기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">11기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">12기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">13기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">편집제작위원회</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">기타</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">동영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-960 wrapBg">
				<!-- wrapper //-->
				<div class="wrapper">
					<div id="article-control-new">
						<!-- cont-wrap //-->
						<div class="cont-wrap">
							
							<!-- header //-->
							<header id="user-header" class="posi-re float-center">

								<!-- 상단 HTML //-->	
																		<div class="clearfix text-center">
																			</div>
																<!--// 상단 HTML -->
								
								<!-- 메뉴 //-->
								<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";

function statisticOpen(url) {
	window.open(url,'statistic','resizable=no, width=1100, height=800');
}
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#2275b4}
#header-wrapper button.snb-open:hover {background-color:#2275b4}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div id="wrapper" class="float-center width-960">

			<span class="user-text user-point float-left auto-maright-10 size-15 letter-8">창간 113주년 대한민국 최초의 지역신문</span>

			<!-- 최종편집 -->
			<div class="user-intro auto-padtop-3">UPDATED. 2022-02-22 02:05 (화) </div>

			<!-- 로그인 -->
			<ul class="float-right user-logbox">
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
								<li><a href="http://www.gnnews.co.kr/news/articleView.html?idxno=494419" onclick="setCookie('view_pc', 'n', 1);" target="_top">모바일웹</a></li>
				<li><a href="/news/articleList.html" target="_top">전체기사</a></li>
				<li><a href="/news/searchForm.html?oldArtState=Y" target="_top">과거기사 검색</a></li>
				<!-- <li><a href="/pdf/list.html" target="_top" class="user-point"><strong>PDF보기</strong></a></li> -->
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div id="wrapper" class="float-center width-960">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.gnnews.co.kr" target="_top"><img src="/image/logo/toplogo_20181217040502.png" alt="경남일보 - 우리나라 최초의 지역신문" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner">
					<!-- 검색 //-->
					<div class="search-group">
						<fieldset class="user-search">
														<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
								<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
						<div class="search-plus">
							<button type="button" class="plus-btn" onclick="javascript:location.href='/news/searchForm.html'"><span class="show-for-sr">검색확장</span></button>
						</div>
					</div>
					<!--// 검색 -->
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="wrapper" class="float-center width-960">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="icon"></i><span class="show-for-sr">전체</span></button>

			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?sc_multi_code=S1&view_type=sm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">문화</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">인사/동정</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">경제</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">경제종합</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">경제기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">주간경제</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">경제칼럼</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">스포츠</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">스포츠종합</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">스포츠기획</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">기획/특집</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">기획/특집</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">경남문단, 그 뒤안길</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">교육기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">에나NIE</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">도용복의 세계여행</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">라이프</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">그 때 그 시절</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">피플</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">라이프&여행</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">교육</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">교육소식</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">천왕봉</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">경일춘추</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">경일시론</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">경일포럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">아침논단</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기자칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">열린칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">경일시단</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">포토/영상</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">포토</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">디카시</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">포토에세이</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">지리산의 약용식물</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">경일갤러리</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">독자위원회</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">13기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">편집제작위원회</a></li>
													</ul>
					</li>
							</ul>
			<!--// 섹션 -->
		</div>
	</nav>
	<!--// 메뉴바 -->

	<button type="button" class="snb-open" title="펼치기"><i class="s7-angle-right"></i><span class="show-for-sr">열기버튼</span></button>

</div>
<!--// 메뉴 끝 -->


								<!--// 메뉴 -->

							</header>
							<!--// header -->

														<style>
							.view-aside.left-wing {right:calc(100% + 35px);}
							.view-aside.right-wing {left:calc(100% + 335px);}
							</style>
							<!-- container //-->
							<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1000">
								<!-- layer popup position  -->
								<div id="layer-popups" class="float-center width-960"></div>
								
								<!-- 플로팅 좌우 HTML //-->
								<div class="posi-re float-center width-960"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!--TJ 튠 좌측날개 상단 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w1&out=script" charset="euc-kr"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!--TJ 튠 우측날개 상단 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09wA&out=script" charset="euc-kr"></script></div>
</div>								<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-960">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1645432320_494419',
				'S1N2',
				'S2N4',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1645432320_494419',
				'S1N2',
				'S2N4',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-960">
		<div class="aht-columns aht-logo"><a href="http://www.gnnews.co.kr"><img src="/image/logo/printlogo_20181217040928.png" alt="경남일보 - 우리나라 최초의 지역신문" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">산청군 “아이와의 첫 만남 응원합니다” 바우처 지원</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('494419')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('494419')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
					<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N2">사회</a>
								<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N4">사회종합</a>
									</nav>
	<!--// root -->
	
	
	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">산청군 “아이와의 첫 만남 응원합니다” 바우처 지원</div>
	</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 원경복</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2022.02.21 17:32</li>
																<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
					0				</li>
							</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('494419')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('494419')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<div class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</div>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="talk" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons talk"><i class="icon-talk"></i></div>카카오톡			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%82%B0%EC%B2%AD%EA%B5%B0%20%E2%80%9C%EC%95%84%EC%9D%B4%EC%99%80%EC%9D%98%20%EC%B2%AB%20%EB%A7%8C%EB%82%A8%20%EC%9D%91%EC%9B%90%ED%95%A9%EB%8B%88%EB%8B%A4%E2%80%9D%20%EB%B0%94%EC%9A%B0%EC%B2%98%20%EC%A7%80%EC%9B%90" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D494419" 
				data-desc="%EC%82%B0%EC%B2%AD%EA%B5%B0%EC%9D%80%20%EC%98%A4%EB%8A%94%204%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%98%AC%ED%95%B4%20%ED%83%9C%EC%96%B4%EB%82%9C%20%EB%AA%A8%EB%93%A0%20%EC%95%84%EC%9D%B4%EC%97%90%EA%B2%8C%20200%EB%A7%8C%EC%9B%90%20%EC%83%81%EB%8B%B9%EC%9D%98%20%EC%B2%AB%EB%A7%8C%EB%82%A8%EC%9D%B4%EC%9A%A9%EA%B6%8C%20%EB%B0%94%EC%9A%B0%EC%B2%98%28%EC%B9%B4%EB%93%9C%20%ED%8F%AC%EC%9D%B8%ED%8A%B8%29%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%9C%EB%8B%A4%EA%B3%A0%2021%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%A7%80%EA%B8%89%20%EB%8C%80%EC%83%81%EC%9D%80%202022%EB%85%84%201%EC%9B%941%EC%9D%BC%20%EC%B6%9C%EC%83%9D%EC%95%84%EB%B6%80%ED%84%B0%EB%8B%A4.%20%EC%B6%9C%EC%83%9D%20%EC%8B%A0%EA%B3%A0%20%ED%9B%84%20%EC%A3%BC%EB%AF%BC%EB%93%B1%EB%A1%9D%EB%B2%88%ED%98%B8%EB%A5%BC%20%EB%B6%80%EC%97%AC%EB%B0%9B%EC%9D%80%20%EC%95%84%EB%8F%99%EC%9D%80%20%EC%B6%9C%EC%83%9D%20%EC%88%9C%EC%9C%84%EC%97%90%20%EC%83%81%EA%B4%80%EC%97%86%EC%9D%B4%20%EB%8F%99%EC%9D%BC%ED%95%9C%20%EC%A7%80%EC%9B%90%EC%9D%84%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EC%95%84%EB%8F%99%EC%9D%98%20%EC%B9%9C%EA%B6%8C%EC%9E%90%C2%B7%EC%96%91%EC%9C%A1%EA%B6%8C%EC%9E%90%C2%B7%ED%9B%84%EA%B2%AC%EC%9D%B8%20%EB%93%B1%20%EC%95%84%EB%8F%99%EC%9D%84%20%EC%8B%A4%EC%A7%88%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%ED%98%B8%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%82%AC%EB%9E%8C%EC%9D%B4%EB%82%98%20%EA%B7%B8%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EB%8C%80%EB%A6%AC%EC%9D%B8%28%EC%B9%9C%EC%A1%B1%2C%20%EC%95%84%EB%8F%99%EB%B3%B5%EC%A7%80%EC%8B%9C%EC%84%A4%20%EB%B3%B4%ED%98%B8%EC%95%84%EB%8F%99%EC%9D%98%20%EA%B2%BD%EC%9A%B0%20%EC%82%AC%ED%9A%8C%EB%B3%B5%EC%A7%80%EC%A0%84%EB%8B%B4%EA%B3%B5%EB%AC%B4%EC%9B%90%20%EB%93%B1%29%EC%9D%B4%20%EC%8B%A0%EC%B2%AD%ED%95%A0%20%EC%88%98%20%EC%9E%88%EB%8B%A4.%EB%B0%94%EC%9A%B0%EC%B2%98%EB%8A%94%20%EC%B6%9C%EC%83%9D%20%EC%95%84%EB%8F%99%20%EB%B3%B4%ED%98%B8%EC%9E%90%EC%9D%98%20%EA%B5%AD%EB%AF%BC%ED%96%89%EB%B3%B5%EC%B9%B4%EB%93%9C%EB%A1%9C%20%EC%A7%80%EA%B8%89%EB%90%9C%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%20%EB%B3%B4%EC%9C%A0%ED%95%98%EA%B3%A0%20%EC%9E%88%EB%8A%94%20%EC%B9%B4%EB%93%9C%EC%97%90%20%EB%B0%94%EC%9A%B0%EC%B2%98%EB%A5%BC%20%EC%A7%80%EA%B8%89%EB%B0%9B" 
				data-image="http://www.gnnews.co.kr/image/logo/snslogo_20181217041020.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '731cf3e02a6d4fa4ea191f251acea424';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">모든 출생아 200만원…저출산 극복 등 다양한 정책 추진</div>
	
		
		
	<div class="news_content"><!--brbr-->
<div class="news_text"><font class="article">산청군은 오는 4월부터 올해 태어난 모든 아이에게 200만원 상당의 첫만남이용권 바우처(카드 포인트)를 지원한다고 21일 밝혔다.<br />
<br /><div style="float:right; padding:1rem 0 1rem 1rem;"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w2&out=script" charset="euc-kr"></script></div>
지급 대상은 2022년 1월1일 출생아부터다. 출생 신고 후 주민등록번호를 부여받은 아동은 출생 순위에 상관없이 동일한 지원을 받을 수 있다.<br />
<br />
아동의 친권자&middot;양육권자&middot;후견인 등 아동을 실질적으로 보호하고 있는 사람이나 그 보호자의 대리인(친족, 아동복지시설 보호아동의 경우 사회복지전담공무원 등)이 신청할 수 있다.<br />
<br />
바우처는 출생 아동 보호자의 국민행복카드로 지급된다. 기존 보유하고 있는 카드에 바우처를 지급받을 수도 있고, 새로운 국민행복카드를 발급받을 수도 있다.<br />
<br />
바우처는 출생 초기 양육부담을 줄이기 위해 아동 출생일로부터 1년간 사용할 수 있다. 올해 1~3월생의 경우 4월 1일부터 2023년 3월 31일까지 사용 가능하다.<br />
<br />
유흥업소, 사행업종, 레저업종 등 지급목적에서 벗어난 업종을 제외한 전 업종에서 사용가능하다.<br /><center style="margin:15px 0;"></center>
<br />
첫만남이용권 바우처는 제도 시행을 위한 준비를 거쳐 4월 1일부터 포인트가 국민행복카드로 지급될 예정이며 지급 후 바로 쓸 수 있다.<br />
<br />
신청&middot;접수는 각 읍면사무소에서 가능하며 지원 여부는 군에서 결정한다.<br />
<br />
군 관계자는 &ldquo;앞으로도 아이 낳아 키우기 좋은 산청군이 될 수 있도록 다양한 지원정책을 마련할 계획&rdquo;이라고 말했다.<br />
<br />
한편 산청군은 정부의 지방소멸대응기금 지원 대상지로 선정돼 투자계획 수립을 위한 예비계획 용역을 시행 중이다. 현재 매월 출생장려금 지급, 둘째 이상 출생아 건강보장보험료 지원사업, 전입세대 산청사랑상품권 지급, 학생 전입 시 학업 장려금 지급, 청년 결혼 장려금 등 다양한 인구감소 대응 정책을 추진하고 있다.<br />
<br />
원경복기자 </font><br />
&nbsp;</div>
</div><br />

		
		<div class="view-copyright">저작권자 &copy; 경남일보 - 우리나라 최초의 지역신문 무단전재 및 재배포 금지</div>

			<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="원경복" />
									</div>
				<a href="mailto:0118716272@gnnews.co.kr" class="names"><strong>원경복</strong></a>
								<a href="/news/articleList.html?sc_area=W&sc_word=원경복" class="articles">다른기사 보기</a>			</div>
		</div>
	
	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<div class="text-center auto-martop-20">
  <div class="width-full height-250">
    <div class="float-left" style="margin:0">
      <!--TJ 튠 본문하단 좌측 2018-10-08-->
      <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w3&out=script" charset="euc-kr"></script>
    </div>
    <div class="float-right" style="margin:0">
      <!--TJ 튠 본문하단 우측 2018-10-08-->
      <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w4&out=script" charset="euc-kr"></script>
    </div>
  </div>
</div>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<div class="text-center">
  <!--TJ 튠 바이라인 하단 2018-10-08-->
  <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w5&out=script" charset="euc-kr"></script>
</div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.gnnews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="494419" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="494419" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=494419#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=494419#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdUpnsUAAAAALzFgjrb_C3rkc97ULnlnGCbyuex',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=494419&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=494419&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.gnnews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "494419";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin design-5">
<header class="header user-bg"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494447" target="_top" class="line-height-3-2x auto-fontA onload">16.9조 추경 국회 통과…여야, 대선후 2차 추경도 예고</a></div><a href="/news/articleView.html?idxno=494447" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494447_279642_2730_v150.jpg)">
				<span class="show-for-sr">16.9조 추경 국회 통과…여야, 대선후 2차 추경도 예고</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494446" target="_top" class="line-height-3-2x auto-fontA onload">경남도, 남부권 관광개발로 지역관광 발전 도모</a></div><a href="/news/articleView.html?idxno=494446" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494446_279641_2942_v150.jpg)">
				<span class="show-for-sr">경남도, 남부권 관광개발로 지역관광 발전 도모</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494445" target="_top" class="line-height-3-2x auto-fontA onload">경상국립대 110년 역사·진주의 변화를 한눈에</a></div><a href="/news/articleView.html?idxno=494445" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494445_279638_2942_v150.jpg)">
				<span class="show-for-sr">경상국립대 110년 역사·진주의 변화를 한눈에</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494444" target="_top" class="line-height-3-2x auto-fontA onload">경남도, 스마트팜 혁신밸리 실증단지 입주기업 유치 설명회</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494443" target="_top" class="line-height-3-2x auto-fontA onload">“아동학대 없는 경남 만들자” 예방 종합계획 마련</a></div><a href="/news/articleView.html?idxno=494443" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494443_279637_233_v150.jpg)">
				<span class="show-for-sr">“아동학대 없는 경남 만들자” 예방 종합계획 마련</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494442" target="_top" class="line-height-3-2x auto-fontA onload">서부경남, 3대 권역과 6개 산업벨트 구축</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494441" target="_top" class="line-height-3-2x auto-fontA onload">경남여성능력개발센터, 3~4월 교육수강생 모집</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494440" target="_top" class="line-height-3-2x auto-fontA onload">경남도, 지역SW품질역량강화 2년 연속 평가 1위</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494439" target="_top" class="line-height-3-2x auto-fontA onload">김해시, 내년도 국비확보 8178억원 목표</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494438" target="_top" class="line-height-3-2x auto-fontA onload">경남교육청, 직업교육 혁신지구 2곳 선정</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494437" target="_top" class="line-height-3-2x auto-fontA onload">김한표 전 의원, 윤석열 선대위 조선해양산업 특별본부장 임명</a></div><a href="/news/articleView.html?idxno=494437" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494437_279636_555_v150.jpg)">
				<span class="show-for-sr">김한표 전 의원, 윤석열 선대위 조선해양산업 특별본부장 임명</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494436" target="_top" class="line-height-3-2x auto-fontA onload">단일화 결렬 후폭풍 여야 ‘아전인수’</a></div><a href="/news/articleView.html?idxno=494436" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494436_279634_555_v150.jpg)">
				<span class="show-for-sr">단일화 결렬 후폭풍 여야 ‘아전인수’</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494435" target="_top" class="line-height-3-2x auto-fontA onload">강기윤 의원, 의료·보건단체 지지선언 주도</a></div><a href="/news/articleView.html?idxno=494435" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202202/494435_279633_555_v150.jpg)">
				<span class="show-for-sr">강기윤 의원, 의료·보건단체 지지선언 주도</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494434" target="_top" class="line-height-3-2x auto-fontA onload">[기획] 교통약자 특별교통수단 실태·과제 (하)호출 일원화·바우처 확대 필요</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=494433" target="_top" class="line-height-3-2x auto-fontA onload">‘급성중독 16명’ 발생한 두성산업에 세척제 제조·유통한 업체 압수수색</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-30  " ></div>
<div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 본문 우측 상단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w7&out=script" charset="euc-kr"></script>
  </div>
</div><div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 우측메뉴 중단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w8&out=script" charset="euc-kr"></script>
  </div>
</div><div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 우측 메뉴 하단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w9&out=script" charset="euc-kr"></script>
  </div>
</div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
									</section>
									<!--// container -->

									
									<!-- footer //-->
									<footer id="user-footer" class="user-custom">
										<div class="wrapper float-center width-960">

											<div class="footer-menu">
												<!-- nav //-->
												<nav class="footer-columns user-nav">
													<a href="http://www.gnnews.co.kr/com/com-1.html" class="deco-none">회사소개</a>
													<a href="/com/jb.html" class="deco-none">기사제보</a>
													<a href="/com/kd.html" class="deco-none">구독신청</a>
													<a href="/com/ad.html" class="deco-none">광고문의</a>
													<a href="/com/bp.html" class="deco-none">불편/오류신고</a>
													<a href="/com/privacy.html" class="deco-none">개인정보취급방침</a>
													<a href="/com/youthpolicy.html" class="deco-none">청소년보호정책</a>
													<a href="/com/emailno.html" class="deco-none">이메일무단수집거부</a>
													<a href="/rss/" class="deco-none">RSS</a>
												</nav>
												<!--// nav  -->
											</div>

											<address class="user-address">
												<!-- logo //-->
												<div class="footer-columns user-logo"><img src="/image/logo/downlogo_20181217040723.png" alt="경남일보 - 우리나라 최초의 지역신문" /></div>
												<!--// logo -->
												
												<ul class="no-bullet">
													<li class="bars">경상남도 진주시 남강로 1065 경남일보사</li>
													<li class="bars">대표전화 : 055-751-1000</li>
													<li>팩스 : 055-757-1722</li>
													
													<li class="bars clear">법인명 : (주)경남일보</li>
													<li class="bars">제호 : 경남일보 - 우리나라 최초의 지역신문</li>
													<li class="bars">등록번호 : 경남 가 00004</li>
													<li class="bars">등록일 : 1989-11-17</li>
													<li>발행일 : 1989-11-17</li>
													
													<li class="bars">발행인 : 고영진</li>
													<li class="bars">편집인 : 최창민</li>
													<li class="bars">고충처리인 : 박철홍</li>
													<li>청소년보호책임자 : 김지원</li>
													
													<li class="clear">경남일보 - 우리나라 최초의 지역신문 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
													<li class="clear">C<a href="http://www.gnnews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2022 경남일보 - 우리나라 최초의 지역신문. <a href="http://www.gnnews.co.kr/news/articleView.html?idxno=494419" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:gnnews@gnnews.co.kr" class="deco-none">gnnews@gnnews.co.kr</a></li>
												</ul>

												<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>

											</address>
										</div>
									</footer>
									<!--// footer -->

						<!-- 하단 HTML //-->	
														<div class="clearfix text-center">
															</div>
												<!--// 하단 HTML -->

						<!-- back to the top //-->
						<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
						<!--// back to the top -->

												

					</div>
					<!--// cont-wrap -->
					
					

<!-- aside //-->
<aside id="snb-wrap">
	<!-- 우측상단 닫기버튼 -->
	<!-- aside button //-->
		 <button type="button" class="snb-close" title="접기"><i class="s7-close"></i><span class="show-for-sr">닫기버튼</span></button>
	<!--// aside button -->
	<!-- 우측상단 닫기버튼 -->

	
<!-- 편집판 //-->
		
		<div class="index-wrap custom-1 float-center width-250">
			<!-- 100% //-->
			<div class="index-row">
				<div class="index-columns width-full">
					<div id="side-scroll-start-new">
							<div id="side-scroll-in-new">
					<!-- 내용 //-->
					<div class="clearfix">
<style type="text/css">
.custom-wing-sns {margin-bottom:2rem;text-align:center;letter-spacing:-.06em;}
.custom-wing-sns > p {font-family:'Noto Serif KR',serif}
.custom-wing-sns > p::before, .custom-wing-sns > p::after {font:normal normal normal 16px/1 'ndsoft fonts';color:rgba(0,0,0,.75)}
.custom-wing-sns > p::before {content:'\5b';padding-right:.625rem}
.custom-wing-sns > p::after {content:'\7c';padding-left:.625rem}
.custom-wing-sns .sns-icon {width:117px;margin:0 auto;list-style:none}
.custom-wing-sns .sns-icon::after {content:'';display:table;clear:both}
.custom-wing-sns .sns-icon > li {float:left;margin-right:.313rem;}
.custom-wing-sns .sns-icon > li:last-child {margin:0;}
.custom-wing-sns .sns-icon > li > a {display:block;width:35px;height:35px;border:2px solid #FFC824;border-radius:50%;line-height:2.2em;}
.custom-wing-sns .sns-icon > li.face > a {border-color:#4867aa;color:#4867aa}
.custom-wing-sns .sns-icon > li.twit > a {border-color:#2aa9e0;color:#2aa9e0}
.custom-wing-sns .sns-icon > li.kakao > a {border-color:#FFC824;color:#FFC824}
.custom-wing-sns .sns-icon > li.kakao-ch > a {border-color:#FFC824;}
.custom-wing-sns .sns-icon > li.kakao-ch  img {width:19px;padding-bottom:7px;}
</style>
<div class="custom-wing-sns">
	<p>SNS에서도 <span class="user-point">경남일보</span>의<br><strong>뉴스를 받아보세요</strong></p>
	<ul class="sns-icon">
		<li class="face"><a href="https://www.facebook.com/www.gnnews.co.kr/" target="_blank"><i class="icon-facebook"></i><span class="sr-only">페이스북</span></a></li>
		<li class="twit"><a href="https://twitter.com/1909GnNews" target="_blank"><i class="icon-twitter"></i><span class="sr-only">트위터</span></a></li>
		<!--<li class="kakao"><a href="https://center-pf.kakao.com/_LExiQC/posts" target="_blank"><i class="icon-talk"></i><span class="sr-only">카카오플러스</span></a></li>-->
		<li class="kakao-ch"><a href="http://pf.kakao.com/_qxnuhK" target="_blank"><img src="/image/icon-ch.png"><span class="sr-only">카카오 채널</span></a></li>
		
	</ul>
</div><!--지면보기--><script type="text/javascript">var ___BANNER = "ban_1546820851";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/400.js?1546820851" id="ban_1546820851"></script><!--//지면보기--><!--210630_뉴스토어--><script type="text/javascript">var ___BANNER = "ban_1625036598";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/867.js?1625036598" id="ban_1625036598"></script><!--//210630_뉴스토어--><div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top" class=""><span class="user-point">라이프 & 여행</span></a></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16 line-height-3-x auto-marbtm-7"><a href="/news/articleView.html?idxno=494406" target="_top" class="auto-fontA onload"><strong>산청 황매산 자연휴양림으로 조성</strong></a></div><a href="/news/articleView.html?idxno=494406" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202202/494406_279617_3249_v150.jpg)">
					<span class="show-for-sr">산청 황매산 자연휴양림으로 조성</span>
				</a><p class="line-height-4-3x"><a href="/news/articleView.html?idxno=494406" target="_top" class="auto-fontB">산청군은 철쭉 자생군락과 억새로 이름난 황매산을 ‘산청 황매산 자연휴양림’으로 조성한다고 21일 밝혔다.군에 따르면 산림청은 최근 ‘산청 황매산’을 ‘자연휴양림’으로 지정·고시했다...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=494367" target="_top" class="auto-fontA onload">스토리텔링이 있는 힐링여행 [127]남해, 이순신호국길</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=494263" target="_top" class="auto-fontA onload">거제식물원 정글라케 감성푸드 ‘정글파르페’ 출시</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=494244" target="_top" class="auto-fontA onload">덕유산 설산이 녹으면 봄이 와요</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top" class=""><span class="user-point">피플 & 인터뷰</span></a></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16 line-height-3-x auto-marbtm-7"><a href="/news/articleView.html?idxno=494394" target="_top" class="auto-fontA onload"><strong>김종근 도소방본부장, 의령 풍력발전소 현장점검</strong></a></div><a href="/news/articleView.html?idxno=494394" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202202/494394_279610_1235_v150.jpg)">
					<span class="show-for-sr">김종근 도소방본부장, 의령 풍력발전소 현장점검</span>
				</a><p class="line-height-4-3x"><a href="/news/articleView.html?idxno=494394" target="_top" class="auto-fontB">김종근 경남소방본부장은 지난 18일 의령군 가례면 한우산 풍력발전소 현장을 방문해 화재발생 위험요인을 점검하고 의령소방서를 찾아 직원들을 격려했다.김 본부장은 최근 화재가 잦은 E...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=494373" target="_top" class="auto-fontA onload">“진주 경제 활성화 파크골프로 이룰 것”</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=494321" target="_top" class="auto-fontA onload">[동고동락, 이중 언어는 경쟁력] (3)미얀마 국적의 빠이</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=494208" target="_top" class="auto-fontA onload">이경수 영남대 교수, 거창군 산업보건의에 위촉</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/bbs/list.html?table=bbs_11" target="_top" class=""><span class="user-point">알립</span>니다</a></header>
<section class="content"><div class="auto-article auto-boll">
		<ul><li class="clearfix"><a href="/bbs/view.html?idxno=17914" target="_top" class="size-14 line-height-4-x auto-fontA onload">경남일보 그래픽 디자이너(신입/경력) 모집</a></li>
<li class="clearfix auto-martop-5"><a href="/bbs/view.html?idxno=17913" target="_top" class="size-14 line-height-4-x auto-fontA onload">경남일보 수습기자 모집</a></li>
</ul>
		</div></section>
</article><div class="box-margins height-10  " ></div>
<!--광고문의_220121--><script type="text/javascript">var ___BANNER = "ban_1642734270";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1023.js?1642734270" id="ban_1642734270"></script><!--//광고문의_220121--><!--구독신청_220121--><script type="text/javascript">var ___BANNER = "ban_1642745961";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1024.js?1642745961" id="ban_1642745961"></script><!--//구독신청_220121--><div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><!--아이좋아--><script type="text/javascript">var ___BANNER = "ban_1644912832";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1035.js?1644912832" id="ban_1644912832"></script><!--//아이좋아--><!--김해시--><script type="text/javascript">var ___BANNER = "ban_1644537906";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1032.js?1644537906" id="ban_1644537906"></script><!--//김해시--><!--창원시--><script type="text/javascript">var ___BANNER = "ban_1644455158";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1031.js?1644455158" id="ban_1644455158"></script><!--//창원시--><!--대선주조--><script type="text/javascript">var ___BANNER = "ban_1645056545";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1029.js?1645056545" id="ban_1645056545"></script><!--//대선주조--><!--경남선관위--><script type="text/javascript">var ___BANNER = "ban_1643941477";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1030.js?1643941477" id="ban_1643941477"></script><!--//경남선관위--><!--경상남도--><script type="text/javascript">var ___BANNER = "ban_1642983228";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1026.js?1642983228" id="ban_1642983228"></script><!--//경상남도--><!--신한은행--><script type="text/javascript">var ___BANNER = "ban_1642641869";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/828.js?1642641869" id="ban_1642641869"></script><!--//신한은행--><!--합천군--><script type="text/javascript">var ___BANNER = "ban_1643872428";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/782.js?1643872428" id="ban_1643872428"></script><!--//합천군--><!--창원시--><script type="text/javascript">var ___BANNER = "ban_1641170146";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1011.js?1641170146" id="ban_1641170146"></script><!--//창원시--><!--수협중앙회--><script type="text/javascript">var ___BANNER = "ban_1633583659";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/938.js?1633583659" id="ban_1633583659"></script><!--//수협중앙회--><!--국가혁명당--><script type="text/javascript">var ___BANNER = "ban_1644974426";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/911.js?1644974426" id="ban_1644974426"></script><!--//국가혁명당-->
					</div>
					<!--// 내용 -->
						</div>
					</div>
				</div>
			</div>
			<!--// 100% -->
		</div>
<!--// 편집판 -->

	
</aside>
<!--// aside -->


					</div>
				</div>
				<!--// wrapper -->

			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
$(document).scroll(function(){
	// back to the top
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});

$(document).ready(function() {
	// 확장면제어
	var styleJa = $("#style-for-ja")
		, jaBtns = styleJa.find("#aside-open, #aside-close");

	//close
	jaBtns.on({
		click: function() {
			if(styleJa.hasClass("active")) {
				styleJa.removeClass("active");
			} else {
				styleJa.addClass("active");
			}
		}
	});

	// resizing
	$(window).resize(function() {
		var $winWidth = $(document).width();
		if($winWidth > "1270") {
			styleJa.removeClass("active");
		} else {
			styleJa.addClass("active");
		}
	});


});
//-->
</script>
<script type="text/javascript">
$(document).ready(function (){
	// scroll
	onScrollDirection();
	onScrollAdjustEndLine("#ja-cont-scroll", "#style-for-ja", "#ja-cont-inner");
	onScrollAdjustEndLine("#ja-aside-scroll", "#style-for-ja", "#ja-aside-inner");
});
</script>

<!--TJ 튠 후팝업 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09xr&out=script" charset="euc-kr"></script>

<!-- 구글오버레이띠 970x90 @ 2020-03-24 게재 -->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0Cxk&out=script" charset="euc-kr"></script>

</body>
</html>
