<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=960">
<meta name="apple-mobile-web-app-title" content="경남일보 - 우리나라 최초의 지역신문" />
<!-- 메타태그정보 //-->
<meta name="title" content="조해진 의원, 함안 칠원읍서 소통 행보"/>
<meta name="description" content="국회 정보위원회 위원장 조해진 의원(국민의힘, 밀양·의령·함안·창녕)이 지난 23일 함안군 칠원읍사무소에서 칠원읍 주요현안사업 추진을 위한 국회의원 초청 간담회를 가졌다.이날 간담회에는 조해진 의원과 조근제 함안군수, 곽세훈 군의장, 조영제·조인제 도의원, 군의원, 윤병근 칠원읍 이장협의회장, 김종달 주민자치위원회장을 비롯해 34개 마을 이장및 주민자치위원 등 관계자들이 참석해 현안사업에 대한 인식을 공유하고 건의사항을 청취하는 등 지역발전 과제를 논의했다.이 자리에서 칠원읍 이장단 및 주민자치위원회는 조해진 의원에게 △남해고속도로"/>
<meta name="Classification" content="정치 &gt; 정치종합"/>
<meta name="Copyright" content="경남일보 - 우리나라 최초의 지역신문"/>
<meta property="og:site_name" content="경남일보 - 우리나라 최초의 지역신문"/>
<meta property="og:image" content="http://www.gnnews.co.kr/news/thumbnail/202207/505866_289958_4316_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gnnews.co.kr/news/articleView.html?idxno=505866" />
<meta property="og:title" content="조해진 의원, 함안 칠원읍서 소통 행보" />
<meta property="og:description" content="국회 정보위원회 위원장 조해진 의원(국민의힘, 밀양·의령·함안·창녕)이 지난 23일 함안군 칠원읍사무소에서 칠원읍 주요현안사업 추진을 위한 국회의원 초청 간담회를 가졌다.이날 간담회에는 조해진 의원과 조근제 함안군수, 곽세훈 군의장, 조영제·조인제 도의원, 군의원, 윤병근 칠원읍 이장협의회장, 김종달 주민자치위원회장을 비롯해 34개 마을 이장및 주민자치위원 등 관계자들이 참석해 현안사업에 대한 인식을 공유하고 건의사항을 청취하는 등 지역발전 과제를 논의했다.이 자리에서 칠원읍 이장단 및 주민자치위원회는 조해진 의원에게 △남해고속도로" />
<meta property="og:article:author" content="여선동"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="조해진 의원, 함안 칠원읍서 소통 행보"/>
<meta name="twitter:description" content="국회 정보위원회 위원장 조해진 의원(국민의힘, 밀양·의령·함안·창녕)이 지난 23일 함안군 칠원읍사무소에서 칠원읍 주요현안사업 추진을 위한 국회의원 초청 간담회를 가졌다.이날 간담회에는 조해진 의원과 조근제 함안군수, 곽세훈 군의장, 조영제·조인제 도의원, 군의원, 윤병근 칠원읍 이장협의회장, 김종달 주민자치위원회장을 비롯해 34개 마을 이장및 주민자치위원 등 관계자들이 참석해 현안사업에 대한 인식을 공유하고 건의사항을 청취하는 등 지역발전 과제를 논의했다.이 자리에서 칠원읍 이장단 및 주민자치위원회는 조해진 의원에게 △남해고속도로"/>
<meta name="twitter:image" content="http://www.gnnews.co.kr/news/thumbnail/202207/505866_289958_4316_v150.jpg"/>
<meta name="twitter:site" content="http://www.gnnews.co.kr/news/articleView.html?idxno=505866"/>
<meta name="twitter:creator" content="여선동"/>
<meta property="dable:item_id" content="505866">
<meta property="dable:author" content="여선동">
<meta property="article:section" content="정치">
<meta property="article:section1" content="정치종합">
<meta property="article:published_time" content="2022-07-24T17:43:00+09:00">
<!--// 메타태그정보 -->
<title>조해진 의원, 함안 칠원읍서 소통 행보 - 경남일보 - 우리나라 최초의 지역신문</title>
<link rel="canonical" id="canonical" href="http://www.gnnews.co.kr/news/articleView.html?idxno=505866" />
<link rel="amphtml" href="http://www.gnnews.co.kr/news/articleViewAmp.html?idxno=505866">  <!-- 구글AMP태그 -->
<link rel="stylesheet" href="/css/jquery-ui.min.css">
<link rel="stylesheet" href="/css/foundation.min.css">
<link rel="stylesheet" href="/css/custom.foundation.min.css">
<link rel="stylesheet" href="/css/slick.min.css">
<link rel="stylesheet" href="/css/webfonts.min.css">
<link rel="stylesheet" href="/css/style.min.css">
<link rel="stylesheet" href="/css/design.style.css">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css">
<link rel="alternate" type="application/rss+xml" title="조해진 의원, 함안 칠원읍서 소통 행보 - 경남일보 - 우리나라 최초의 지역신문" href="/rss/allArticle.xml">
<link rel="shortcut icon" href="/image/logo/favicon_20181229112001.ico">
<script src="/script/jquery.min.js"></script>
<script src="/script/jquery-ui.min.js"></script>
<script src="/script/slick.min.js"></script>
<script src="/script/jquery.rwdImageMaps.min.js"></script>
<script src="/script/what-input.js"></script>
<script src="/script/foundation.min.js"></script>
<script src="/menuskin/pd_01/menubar.js"></script>
<script src="/script/user.style.js"></script>
<script src="/script/clipboard.min.js"></script>
<script src="/script/jquery.tabslet.min.js"></script>
<script src="/script/common.js"></script>


<!-- 구글 태그관리자 20201211 -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MB9BCQ4');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 10]>
<link rel="stylesheet" href="/css/style.ie9.css">
<script src="/script/html5shiv.min.js"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트
		bannerpopMulti.bannerLoad();                            // 멀티 기능성 배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : 경남일보 - 우리나라 최초의 지역신문(http://www.gnnews.co.kr)<br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.gnnews.co.kr'
	,___currentTime	= 1658688855;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.gnnews.co.kr", "경남일보 - 우리나라 최초의 지역신문")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#2275b4 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current,
.nd-switch.user-bg input[type="checkbox"]:checked + label,.nd-switch.user-bg input[type="radio"]:checked + label,
.nd-switch.user-bg input[type="checkbox"]:checked + label::before,.nd-switch.user-bg input[type="radio"]:checked + label::before,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label,
.switch-group.user-bg > .nd-switch input[type="checkbox"]:checked + label::before,.switch-group.user-bg > .nd-switch input[type="radio"]:checked + label::before,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label,
.switch-group.for-ios > .nd-switch.user-bg input[type="checkbox"]:checked + label::before,.switch-group.for-ios > .nd-switch.user-bg input[type="radio"]:checked + label::before
{background-color:#2275b4 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before,
.auto-pa02 .auto-nav .slick-current .auto-images::before,.auto-ha08 .auto-columns a:hover .auto-images.line::before,
.auto-hr05 .auto-nav .slick-slide.slick-current .auto-images.line::before,.auto-hr08 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-dp03 .auto-columns:hover > a:not(.auto-section)::before,.auto-hr01 .auto-nav .slick-slide.slick-current .auto-images.line::before,
.auto-pr05 .auto-nav .auto-cursor.active::before,#gallery-wrap .gallery-content.view-page .gallery-thumb .nav-content.slick-current::before
{border-color:#2275b4 !important}
.user-border-top {border-top-color:#2275b4 !important}
.user-border-bottom {border-bottom-color:#2275b4 !important}
.user-border-left {border-left-color:#2275b4 !important}
.user-border-right {border-right-color:#2275b4 !important}

.box-skin.design-5 .header::before {border-color:#2275b4 transparent transparent}
.auto-ma09-2 .auto-columns .section::after {border-bottom-color:#2275b4}
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72680104-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- 네이버 애널리틱스 20210604 --> 
<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "d51b786e8c0518";
if(window.wcs) {
  wcs_do();
}
</script>
</head>
<body >

<!-- 구글 태그관리자 20201211 -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MB9BCQ4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0BoW&out=script" charset="euc-kr"></script>

<!--[if lt IE 10]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->

<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas>
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#2275b4}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#2275b4}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#2275b4}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N1&view_type=sm" target="_top">정치종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N103&view_type=sm" target="_top">제20대 대선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">제8대 지방선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">행정자치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">4.15총선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">6·13 지방선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">제19대 대선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">4·13총선</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N2&view_type=sm" target="_top">정치기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N3&view_type=sm" target="_top">의회소식</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N4&view_type=sm" target="_top">사회종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">행정/자치</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N5&view_type=sm" target="_top">사건/사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">코로나19</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">기후/환경</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">지역소식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">대학</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N7&view_type=sm" target="_top">이슈/현장</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N6&view_type=sm" target="_top">물레방아</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">인사/동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N9&view_type=sm" target="_top">정정과 반론</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N10&view_type=sm" target="_top">문화종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N11&view_type=sm" target="_top">문화기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">도서/출판</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N12&view_type=sm" target="_top">학술</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N13&view_type=sm" target="_top">영화/연예</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">교육</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">교육소식</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">토박이말나들이</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">경제종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">농업/축산/수산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">금융/부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기업/기업인</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">경제기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">경제인터뷰</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">주간경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">경제칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N61&view_type=sm" target="_top">농업퀴즈</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N53&view_type=sm" target="_top">구영진의 차차차</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">스포츠</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">스포츠종합</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N54&view_type=sm" target="_top">스포츠칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">스포츠기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N55&view_type=sm" target="_top">경남축구열전</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">기획/특집</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">기획/특집</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">남해방문의 해-남해 바래길을 가다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">[특별기획]경남의 3·1독립운동</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">[특별기획]진주성 대첩, 다시 보는 그날</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">[특별기획]진주성 2차전투 그날을 기억하며</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">남명에게 묻다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">경남등산 40년史</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N57&view_type=sm" target="_top">명산 플러스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">경남문단, 그 뒤안길</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">에나NIE</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N28&view_type=sm" target="_top">맛이 있는 여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N56&view_type=sm" target="_top">지방시대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N23&view_type=sm" target="_top">탐사보도</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N24&view_type=sm" target="_top">지리산 둘레길</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N25&view_type=sm" target="_top">생명신비여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N27&view_type=sm" target="_top">윤위식의 기행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N58&view_type=sm" target="_top">어촌마을에 가다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">교육기획</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">도용복의 세계여행</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">라이프</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">그 때 그 시절</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">피플</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">라이프&여행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N105&view_type=sm" target="_top">박재현의 여행밥상</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">행복한 도전</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N63&view_type=sm" target="_top">두바퀴로 가는 경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N65&view_type=sm" target="_top">말숲산책</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N32&view_type=sm" target="_top">연재소설</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">카드뉴스</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">사설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">천왕봉</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">경일춘추</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">경일시론</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">경일포럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">아침논단</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기자칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">열린칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">경일시단</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">포토/영상</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N10&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N41&view_type=sm" target="_top">포토</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">하늘에서 본 경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N42&view_type=sm" target="_top">디카시</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N43&view_type=sm" target="_top">사진이야기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N44&view_type=sm" target="_top">포토에세이</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">비주얼창</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N45&view_type=sm" target="_top">지리산의 약용식물</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N60&view_type=sm" target="_top">경일갤러리</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">독자위원회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N46&view_type=sm" target="_top">1기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N47&view_type=sm" target="_top">2기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N48&view_type=sm" target="_top">3기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N49&view_type=sm" target="_top">4기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N50&view_type=sm" target="_top">5기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N51&view_type=sm" target="_top">6기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N64&view_type=sm" target="_top">7기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">8기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">9기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">10기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N85&view_type=sm" target="_top">11기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">12기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">13기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">편집제작위원회</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N12&view_type=sm" target="_top">기타</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">동영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap" class="min-width-960 wrapBg">
				<!-- wrapper //-->
				<div class="wrapper">
					<div id="article-control-new">
						<!-- cont-wrap //-->
						<div class="cont-wrap">
							
							<!-- header //-->
							<header id="user-header" class="posi-re float-center">

								<!-- 상단 HTML //-->	
																		<div class="clearfix text-center">
																			</div>
																<!--// 상단 HTML -->
								
								<!-- 메뉴 //-->
								<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";

function statisticOpen(url) {
	window.open(url,'statistic','resizable=no, width=1100, height=800');
}
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#2275b4}
#header-wrapper button.snb-open:hover {background-color:#2275b4}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div id="wrapper" class="float-center width-960">

			<span class="user-text user-point float-left auto-maright-10 size-15 letter-8">창간 113주년 대한민국 최초의 지역신문</span>

			<!-- 최종편집 -->
			<div class="user-intro auto-padtop-3">UPDATED. 2022-07-24 21:31 (일) </div>

			<!-- 로그인 -->
			<ul class="float-right user-logbox">
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
								<li><a href="http://www.gnnews.co.kr/news/articleView.html?idxno=505866" onclick="setCookie('view_pc', 'n', 1);" target="_top">모바일웹</a></li>
				<li><a href="/news/articleList.html" target="_top">전체기사</a></li>
				<li><a href="/news/searchForm.html?oldArtState=Y" target="_top">과거기사 검색</a></li>
				<!-- <li><a href="/pdf/list.html" target="_top" class="user-point"><strong>PDF보기</strong></a></li> -->
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div id="wrapper" class="float-center width-960">
			<div class="dis-table">
				<div class="dis-table-cell user-logo"><a href="http://www.gnnews.co.kr" target="_top"><img src="/image/logo/toplogo_20181217040502.png" alt="경남일보 - 우리나라 최초의 지역신문" /></a></div>
				<div class="dis-table-cell user-banner"></div>
				<div class="dis-table-cell user-banner">
					<!-- 검색 //-->
					<div class="search-group">
						<fieldset class="user-search">
														<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
								<button type="button" title="기사검색" class="user-bg" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
						<div class="search-plus">
							<button type="button" class="plus-btn" onclick="javascript:location.href='/news/searchForm.html'"><span class="show-for-sr">검색확장</span></button>
						</div>
					</div>
					<!--// 검색 -->
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="wrapper" class="float-center width-960">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="icon"></i><span class="show-for-sr">전체</span></button>

			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?sc_multi_code=S1&view_type=sm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N1&view_type=sm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N2&view_type=sm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N3&view_type=sm" target="_top">문화</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N8&view_type=sm" target="_top">인사/동정</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N5&view_type=sm" target="_top">경제</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N16&view_type=sm" target="_top">경제종합</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N17&view_type=sm" target="_top">경제기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N18&view_type=sm" target="_top">주간경제</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N19&view_type=sm" target="_top">경제칼럼</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N6&view_type=sm" target="_top">스포츠</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N20&view_type=sm" target="_top">스포츠종합</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N21&view_type=sm" target="_top">스포츠기획</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N7&view_type=sm" target="_top">기획/특집</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N22&view_type=sm" target="_top">기획/특집</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N26&view_type=sm" target="_top">경남문단, 그 뒤안길</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">교육기획</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">에나NIE</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">도용복의 세계여행</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top">라이프</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N62&view_type=sm" target="_top">그 때 그 시절</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top">피플</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N30&view_type=sm" target="_top">라이프&여행</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">행복한 도전</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N4&view_type=sm" target="_top">교육</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N14&view_type=sm" target="_top">교육</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">교육소식</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N9&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N33&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N34&view_type=sm" target="_top">천왕봉</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N35&view_type=sm" target="_top">경일춘추</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N36&view_type=sm" target="_top">경일시론</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N37&view_type=sm" target="_top">경일포럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N38&view_type=sm" target="_top">아침논단</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N39&view_type=sm" target="_top">기자칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N40&view_type=sm" target="_top">열린칼럼</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N59&view_type=sm" target="_top">경일시단</a></li>
													</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N11&view_type=sm" target="_top">독자위원회</a>
						<ul class="sub-menu-vertical">
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">13기</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_sub_section_code=S2N52&view_type=sm" target="_top">편집제작위원회</a></li>
													</ul>
					</li>
							</ul>
			<!--// 섹션 -->
		</div>
	</nav>
	<!--// 메뉴바 -->

	<button type="button" class="snb-open" title="펼치기"><i class="s7-angle-right"></i><span class="show-for-sr">열기버튼</span></button>

</div>
<!--// 메뉴 끝 -->


								<!--// 메뉴 -->

							</header>
							<!--// header -->

														<style>
							.view-aside.left-wing {right:calc(100% + 35px);}
							.view-aside.right-wing {left:calc(100% + 335px);}
							</style>
							<!-- container //-->
							<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1000">
								<!-- layer popup position  -->
								<div id="layer-popups" class="float-center width-960"></div>
								
								<!-- 플로팅 좌우 HTML //-->
								<div class="posi-re float-center width-960"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!--TJ 튠 좌측날개 상단 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w1&out=script" charset="euc-kr"></script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!--TJ 튠 우측날개 상단 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09wA&out=script" charset="euc-kr"></script></div>
</div>								<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-960">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1658652180_505866',
				'S1N1',
				'S2N1',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1658652180_505866',
				'S1N1',
				'S2N1',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-960">
		<div class="aht-columns aht-logo"><a href="http://www.gnnews.co.kr"><img src="/image/logo/printlogo_20181217040928.png" alt="경남일보 - 우리나라 최초의 지역신문" /></a></div>
		<div class="aht-columns aht-title"><div class="aht-title-view">조해진 의원, 함안 칠원읍서 소통 행보</div></div>
		<div class="aht-columns aht-options">
			<ul class="info-options no-bullet">
				<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
				<li><button type="button" onclick="articlePrint('505866')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
				<li><button type="button" onclick="articleMail('505866')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
				<li class="fonts-option">
					<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
					<ul class="fonts-option-panel no-bullet">
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15" title="15px"> 
							<label for="font-size15_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16" title="16px"> 
							<label for="font-size16_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17" title="17px"> 
							<label for="font-size17_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18" title="18px"> 
							<label for="font-size18_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19" title="19px"> 
							<label for="font-size19_1">가나다라마바사</label>
						</li>
						<li>
							<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20" title="20px"> 
							<label for="font-size20_1">가나다라마바사</label>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
					<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N1">정치</a>
								<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N1">정치종합</a>
									</nav>
	<!--// root -->
	
	
	<!-- 본문제목 //-->
	<div class="article-header-wrap">
		<div class="article-head-title">조해진 의원, 함안 칠원읍서 소통 행보</div>
	</div>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 여선동</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2022.07.24 17:43</li>
																<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
					0				</li>
							</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('505866')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('505866')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15" title="15px"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16" title="16px"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17" title="17px"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18" title="18px"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19" title="19px"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20" title="20px"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!-- li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li -->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<div class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</div>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="talk" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons talk"><i class="icon-talk"></i></div>카카오톡			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%2C%20%ED%95%A8%EC%95%88%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%84%9C%20%EC%86%8C%ED%86%B5%20%ED%96%89%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.gnnews.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D505866" 
				data-desc="%EA%B5%AD%ED%9A%8C%20%EC%A0%95%EB%B3%B4%EC%9C%84%EC%9B%90%ED%9A%8C%20%EC%9C%84%EC%9B%90%EC%9E%A5%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%28%EA%B5%AD%EB%AF%BC%EC%9D%98%ED%9E%98%2C%20%EB%B0%80%EC%96%91%C2%B7%EC%9D%98%EB%A0%B9%C2%B7%ED%95%A8%EC%95%88%C2%B7%EC%B0%BD%EB%85%95%29%EC%9D%B4%20%EC%A7%80%EB%82%9C%2023%EC%9D%BC%20%ED%95%A8%EC%95%88%EA%B5%B0%20%EC%B9%A0%EC%9B%90%EC%9D%8D%EC%82%AC%EB%AC%B4%EC%86%8C%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%A3%BC%EC%9A%94%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%20%EC%B6%94%EC%A7%84%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%B4%88%EC%B2%AD%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EB%A5%BC%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EA%B0%84%EB%8B%B4%ED%9A%8C%EC%97%90%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EA%B3%BC%20%EC%A1%B0%EA%B7%BC%EC%A0%9C%20%ED%95%A8%EC%95%88%EA%B5%B0%EC%88%98%2C%20%EA%B3%BD%EC%84%B8%ED%9B%88%20%EA%B5%B0%EC%9D%98%EC%9E%A5%2C%20%EC%A1%B0%EC%98%81%EC%A0%9C%C2%B7%EC%A1%B0%EC%9D%B8%EC%A0%9C%20%EB%8F%84%EC%9D%98%EC%9B%90%2C%20%EA%B5%B0%EC%9D%98%EC%9B%90%2C%20%EC%9C%A4%EB%B3%91%EA%B7%BC%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%ED%98%91%EC%9D%98%ED%9A%8C%EC%9E%A5%2C%20%EA%B9%80%EC%A2%85%EB%8B%AC%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%2034%EA%B0%9C%20%EB%A7%88%EC%9D%84%20%EC%9D%B4%EC%9E%A5%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%20%EB%93%B1%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%93%A4%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%B4%20%ED%98%84%EC%95%88%EC%82%AC%EC%97%85%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%9D%B8%EC%8B%9D%EC%9D%84%20%EA%B3%B5%EC%9C%A0%ED%95%98%EA%B3%A0%20%EA%B1%B4%EC%9D%98%EC%82%AC%ED%95%AD%EC%9D%84%20%EC%B2%AD%EC%B7%A8%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A7%80%EC%97%AD%EB%B0%9C%EC%A0%84%20%EA%B3%BC%EC%A0%9C%EB%A5%BC%20%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%EC%9D%B4%20%EC%9E%90%EB%A6%AC%EC%97%90%EC%84%9C%20%EC%B9%A0%EC%9B%90%EC%9D%8D%20%EC%9D%B4%EC%9E%A5%EB%8B%A8%20%EB%B0%8F%20%EC%A3%BC%EB%AF%BC%EC%9E%90%EC%B9%98%EC%9C%84%EC%9B%90%ED%9A%8C%EB%8A%94%20%EC%A1%B0%ED%95%B4%EC%A7%84%20%EC%9D%98%EC%9B%90%EC%97%90%EA%B2%8C%20%E2%96%B3%EB%82%A8%ED%95%B4%EA%B3%A0%EC%86%8D%EB%8F%84%EB%A1%9C" 
				data-image="http://www.gnnews.co.kr/news/photo/202207/505866_289958_4316.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '731cf3e02a6d4fa4ea191f251acea424';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<div class="news_content"><!--brbr-->
<div class="news_text">
<p><font class="article">국회 정보위원회 위원장 조해진 의원(국민의힘, 밀양&middot;의령&middot;함안&middot;창녕)이 지난 23일 함안군 칠원읍사무소에서 칠원읍 주요현안사업 추진을 위한 국회의원 초청 간담회를 가졌다.<br />
<br /><div style="float:right; padding:1rem 0 1rem 1rem;"><script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w2&out=script" charset="euc-kr"></script></div>
이날 간담회에는 조해진 의원과 조근제 함안군수, 곽세훈 군의장, 조영제&middot;조인제 도의원, 군의원, 윤병근 칠원읍 이장협의회장, 김종달 주민자치위원회장을 비롯해 34개 마을 이장및 주민자치위원 등 관계자들이 참석해 현안사업에 대한 인식을 공유하고 건의사항을 청취하는 등 지역발전 과제를 논의했다.<br />
<br />
이 자리에서 칠원읍 이장단 및 주민자치위원회는 조해진 의원에게 △남해고속도로 하이패스 나들목 신설 △함안 칠원읍 운곡~창원시 북면 무동 소통도로 조속개설 △함안 칠원읍~창원시 북면 간 천주산 터널 도로 개설 등 현안사업에 대해 적극 추진해줄 것을 요청했다.<br />
<br />
이에 조해진 의원은 &ldquo;칠원읍과 함안군 발전을 위해 국회의원, 군수, 의회, 이장협의회, 그리고 주민자치위원회가 함께 머리를 맞대고 지혜를 모으는 시간이었다&rdquo;면서&ldquo; 논의된 주요 현안사업이 반영될 수 있도록 정부 관계부처와 최대한 협의하겠다&rdquo;고 밝혔다. </font></p>

<p><font class="article">여선동기자 sundong@gnnews.co.kr</font></p>

<figure class="photo-layout image photo_289958 max-width-600 float-center" data-idxno="289958" data-type="photo" style="display:inline-block"><font class="article"><img alt="" src="/news/photo/202207/505866_289958_4316.jpg" /></font>

<figcaption><font class="article">지난 23일 함안 칠원읍사무소에서 조해진 의원 초청 칠원읍 이장협의회&middot;주민자치위원회 간담회 가졌다. </font></figcaption>
</figure>
<font class="article"><!--brbr--> <!--brbr--> </font><br />
&nbsp;
<figure class="photo-layout image photo_289959 max-width-600 float-center" data-idxno="289959" data-type="photo" style="display:inline-block"><font class="article"><img alt="" src="/news/photo/202207/505866_289959_4316.jpg" /></font>

<figcaption>&nbsp;</figcaption>
</figure>
<font class="article"><!--brbr--> <!--brbr--> </font></div>
</div><br />

		
		<div class="view-copyright">저작권자 &copy; 경남일보 - 우리나라 최초의 지역신문 무단전재 및 재배포 금지</div>

			<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="여선동" />
									</div>
				<a href="mailto:sundong@gnnews.co.kr" class="names"><strong>여선동</strong></a>
								<a href="/news/articleList.html?sc_area=W&sc_word=여선동" class="articles">다른기사 보기</a>			</div>
		</div>
	
	
</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<div class="text-center auto-martop-20">
  <div class="width-full height-250">
    <div class="float-left" style="margin:0">
      <!--TJ 튠 본문하단 좌측 2018-10-08-->
      <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w3&out=script" charset="euc-kr"></script>
    </div>
    <div class="float-right" style="margin:0">
      <!--TJ 튠 본문하단 우측 2018-10-08-->
      <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w4&out=script" charset="euc-kr"></script>
    </div>
  </div>
</div>
					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<div class="text-center">
  <!--TJ 튠 바이라인 하단 2018-10-08-->
  <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w5&out=script" charset="euc-kr"></script>
</div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.gnnews.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="505866" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="505866" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=505866#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=505866#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdUpnsUAAAAALzFgjrb_C3rkc97ULnlnGCbyuex',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=505866&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=505866&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.gnnews.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "505866";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin design-5">
<header class="header user-bg"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505917" target="_top" class="line-height-3-2x auto-fontA onload">[민선 8기 첫 출발 첫 다짐] 박일호 밀양시장</a></div><a href="/news/articleView.html?idxno=505917" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505917_290007_2323_v150.jpg)">
				<span class="show-for-sr">[민선 8기 첫 출발 첫 다짐] 박일호 밀양시장</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505915" target="_top" class="line-height-3-2x auto-fontA onload">[거창국제연극제 개막]4년 만에 찾아온 연극의 밤에 흠뻑</a></div><a href="/news/articleView.html?idxno=505915" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505915_289998_1347_v150.jpg)">
				<span class="show-for-sr">[거창국제연극제 개막]4년 만에 찾아온 연극의 밤에 흠뻑</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505914" target="_top" class="line-height-3-2x auto-fontA onload">대우조선 하청노조 파업 끝났지만 갈등 불씨 여전</a></div><a href="/news/articleView.html?idxno=505914" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505914_289993_1251_v150.jpg)">
				<span class="show-for-sr">대우조선 하청노조 파업 끝났지만 갈등 불씨 여전</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505913" target="_top" class="line-height-3-2x auto-fontA onload">집단 반발, 검사는 되고 경찰은 안된다?</a></div><a href="/news/articleView.html?idxno=505913" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505913_289992_1250_v150.jpg)">
				<span class="show-for-sr">집단 반발, 검사는 되고 경찰은 안된다?</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505912" target="_top" class="line-height-3-2x auto-fontA onload">삼천포 봉남에 프리미엄 단독주택단지 들어선다</a></div><a href="/news/articleView.html?idxno=505912" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505912_289990_4911_v150.jpg)">
				<span class="show-for-sr">삼천포 봉남에 프리미엄 단독주택단지 들어선다</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505909" target="_top" class="line-height-3-2x auto-fontA onload">상호금융평가서 도내 20개 농·축협 수상</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505908" target="_top" class="line-height-3-2x auto-fontA onload">거제시농업기술센터, 거제형 블렌딩사업 추진협의회 발족식</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505907" target="_top" class="line-height-3-2x auto-fontA onload">김형수 경상국립대 식물의학과 석사과정생 장려상</a></div><a href="/news/articleView.html?idxno=505907" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505907_289989_4648_v150.jpg)">
				<span class="show-for-sr">김형수 경상국립대 식물의학과 석사과정생 장려상</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505906" target="_top" class="line-height-3-2x auto-fontA onload">왔썸머 달빛영화제 & 나이트마켓서 진주시민 일상탈출</a></div><a href="/news/articleView.html?idxno=505906" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505906_289988_4648_v150.jpg)">
				<span class="show-for-sr">왔썸머 달빛영화제 & 나이트마켓서 진주시민 일상탈출</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505905" target="_top" class="line-height-3-2x auto-fontA onload">국회 후반기 원 구성 합의</a></div><a href="/news/articleView.html?idxno=505905" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505905_289986_4318_v150.jpg)">
				<span class="show-for-sr">국회 후반기 원 구성 합의</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505904" target="_top" class="line-height-3-2x auto-fontA onload">도의회 예결특위, 도 추경안 3억8000만원 삭감</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505903" target="_top" class="line-height-3-2x auto-fontA onload">옛 진주역 사거리 광장 교통체계 개선 촉구</a></div><a href="/news/articleView.html?idxno=505903" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505903_289984_4318_v150.jpg)">
				<span class="show-for-sr">옛 진주역 사거리 광장 교통체계 개선 촉구</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505902" target="_top" class="line-height-3-2x auto-fontA onload">진주시기관장협, “코로나19 재확산 등 재난 적극 협조”</a></div><a href="/news/articleView.html?idxno=505902" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505902_289983_4318_v150.jpg)">
				<span class="show-for-sr">진주시기관장협, “코로나19 재확산 등 재난 적극 협조”</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505901" target="_top" class="line-height-3-2x auto-fontA onload">정점식 의원 국민의힘 경남도당위원장 선출</a></div><a href="/news/articleView.html?idxno=505901" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202207/505901_289982_4318_v150.jpg)">
				<span class="show-for-sr">정점식 의원 국민의힘 경남도당위원장 선출</span>
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=505900" target="_top" class="line-height-3-2x auto-fontA onload">거제시, 1조 2815억원 추경안 시의회 제출</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-30  " ></div>
<div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 본문 우측 상단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w7&out=script" charset="euc-kr"></script>
  </div>
</div><div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 우측메뉴 중단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w8&out=script" charset="euc-kr"></script>
  </div>
</div><div class="clearfix text-center auto-marbtm-20">
  <div class="posi-re float-center" style="z-index:1">
    <!--TJ 튠 우측 메뉴 하단 2018-10-08-->
    <script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09w9&out=script" charset="euc-kr"></script>
  </div>
</div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
									</section>
									<!--// container -->

									
									<!-- footer //-->
									<footer id="user-footer" class="user-custom">
										<div class="wrapper float-center width-960">

											<div class="footer-menu">
												<!-- nav //-->
												<nav class="footer-columns user-nav">
													<a href="http://www.gnnews.co.kr/com/com-1.html" class="deco-none">회사소개</a>
													<a href="/com/jb.html" class="deco-none">기사제보</a>
													<a href="/com/kd.html" class="deco-none">구독신청</a>
													<a href="/com/ad.html" class="deco-none">광고문의</a>
													<a href="/com/bp.html" class="deco-none">불편/오류신고</a>
													<a href="/com/privacy.html" class="deco-none">개인정보취급방침</a>
													<a href="/com/youthpolicy.html" class="deco-none">청소년보호정책</a>
													<a href="/com/emailno.html" class="deco-none">이메일무단수집거부</a>
													<a href="/rss/" class="deco-none">RSS</a>
												</nav>
												<!--// nav  -->
											</div>

											<address class="user-address">
												<!-- logo //-->
												<div class="footer-columns user-logo"><img src="/image/logo/downlogo_20181217040723.png" alt="경남일보 - 우리나라 최초의 지역신문" /></div>
												<!--// logo -->
												
												<ul class="no-bullet">
													<li class="bars">경상남도 진주시 남강로 1065 경남일보사</li>
													<li class="bars">대표전화 : 055-751-1000</li>
													<li>팩스 : 055-757-1722</li>
													
													<li class="bars clear">법인명 : (주)경남일보</li>
													<li class="bars">제호 : 경남일보 - 우리나라 최초의 지역신문</li>
													<li class="bars">등록번호 : 경남 가 00004</li>
													<li class="bars">등록일 : 1989-11-17</li>
													<li>발행일 : 1989-11-17</li>
													
													<li class="bars">발행인 : 고영진</li>
													<li class="bars">편집인 : 최창민</li>
													<li class="bars">고충처리인 : 박철홍</li>
													<li>청소년보호책임자 : 김지원</li>
													
													<li class="clear">경남일보 - 우리나라 최초의 지역신문 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
													<li class="clear">C<a href="http://www.gnnews.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2022 경남일보 - 우리나라 최초의 지역신문. <a href="http://www.gnnews.co.kr/news/articleView.html?idxno=505866" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:gnnews@gnnews.co.kr" class="deco-none">gnnews@gnnews.co.kr</a></li>
												</ul>

												<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft"><img src="/image/ndsoft.gif" alt="ND소프트"></a>

											</address>
										</div>
									</footer>
									<!--// footer -->

						<!-- 하단 HTML //-->	
														<div class="clearfix text-center">
															</div>
												<!--// 하단 HTML -->

						<!-- back to the top //-->
						<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"><span class="show-for-sr">위로</span></i></button>
						<!--// back to the top -->

												

					</div>
					<!--// cont-wrap -->
					
					

<!-- aside //-->
<aside id="snb-wrap">
	<!-- 우측상단 닫기버튼 -->
	<!-- aside button //-->
		 <button type="button" class="snb-close" title="접기"><i class="s7-close"></i><span class="show-for-sr">닫기버튼</span></button>
	<!--// aside button -->
	<!-- 우측상단 닫기버튼 -->

	
<!-- 편집판 //-->
		
		<div class="index-wrap custom-1 float-center width-250">
			<!-- 100% //-->
			<div class="index-row">
				<div class="index-columns width-full">
					<div id="side-scroll-start-new">
							<div id="side-scroll-in-new">
					<!-- 내용 //-->
					<div class="clearfix">
<style type="text/css">
.custom-wing-sns {margin-bottom:2rem;text-align:center;letter-spacing:-.06em;}
.custom-wing-sns > p {font-family:'Noto Serif KR',serif}
.custom-wing-sns > p::before, .custom-wing-sns > p::after {font:normal normal normal 16px/1 'ndsoft fonts';color:rgba(0,0,0,.75)}
.custom-wing-sns > p::before {content:'\5b';padding-right:.625rem}
.custom-wing-sns > p::after {content:'\7c';padding-left:.625rem}
.custom-wing-sns .sns-icon {width:117px;margin:0 auto;list-style:none}
.custom-wing-sns .sns-icon::after {content:'';display:table;clear:both}
.custom-wing-sns .sns-icon > li {float:left;margin-right:.313rem;}
.custom-wing-sns .sns-icon > li:last-child {margin:0;}
.custom-wing-sns .sns-icon > li > a {display:block;width:35px;height:35px;border:2px solid #FFC824;border-radius:50%;line-height:2.2em;}
.custom-wing-sns .sns-icon > li.face > a {border-color:#4867aa;color:#4867aa}
.custom-wing-sns .sns-icon > li.twit > a {border-color:#2aa9e0;color:#2aa9e0}
.custom-wing-sns .sns-icon > li.kakao > a {border-color:#FFC824;color:#FFC824}
.custom-wing-sns .sns-icon > li.kakao-ch > a {border-color:#FFC824;}
.custom-wing-sns .sns-icon > li.kakao-ch  img {width:19px;padding-bottom:7px;}
</style>
<div class="custom-wing-sns">
	<p>SNS에서도 <span class="user-point">경남일보</span>의<br><strong>뉴스를 받아보세요</strong></p>
	<ul class="sns-icon">
		<li class="face"><a href="https://www.facebook.com/www.gnnews.co.kr/" target="_blank"><i class="icon-facebook"></i><span class="sr-only">페이스북</span></a></li>
		<li class="twit"><a href="https://twitter.com/1909GnNews" target="_blank"><i class="icon-twitter"></i><span class="sr-only">트위터</span></a></li>
		<!--<li class="kakao"><a href="https://center-pf.kakao.com/_LExiQC/posts" target="_blank"><i class="icon-talk"></i><span class="sr-only">카카오플러스</span></a></li>-->
		<li class="kakao-ch"><a href="http://pf.kakao.com/_qxnuhK" target="_blank"><img src="/image/icon-ch.png"><span class="sr-only">카카오 채널</span></a></li>
		
	</ul>
</div><!--210630_뉴스토어--><script type="text/javascript">var ___BANNER = "ban_1625036598";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/867.js?1625036598" id="ban_1625036598"></script><!--//210630_뉴스토어--><div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_section_code=S1N8&view_type=sm" target="_top" class=""><span class="user-point">라이프 & 여행</span></a></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16 line-height-3-x auto-marbtm-7"><a href="/news/articleView.html?idxno=505809" target="_top" class="auto-fontA onload"><strong>부산 어린이대공원 물놀이장, 8월 31일까지 재개장</strong></a></div><a href="/news/articleView.html?idxno=505809" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202207/505809_289903_121_v150.jpg)">
					<span class="show-for-sr">부산 어린이대공원 물놀이장, 8월 31일까지 재개장</span>
				</a><p class="line-height-4-3x"><a href="/news/articleView.html?idxno=505809" target="_top" class="auto-fontB">(인터넷)-부산시설공단코로나19로 2년 가까이 운영 중단됐던 부산 어린이대공원의 키드키득 파크 물놀이장이 다채로운 문화행사가 함께 펼쳐진다.부산시설공단은 지난 23일부터 8월21일...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=505650" target="_top" class="auto-fontA onload">“경남 생태관광지서 여름휴가 즐겨요”</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=505531" target="_top" class="auto-fontA onload">창원시티투어버스 타면 해양레포츠 체험이 따라온다</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=505477" target="_top" class="auto-fontA onload">무더위 탈출 ‘롯데워터파크&롯데월드 어드벤처’에서</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N29&view_type=sm" target="_top" class=""><span class="user-point">피플 & 인터뷰</span></a></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16 line-height-3-x auto-marbtm-7"><a href="/news/articleView.html?idxno=505882" target="_top" class="auto-fontA onload"><strong>쉬는날 식당서 어르신 살린 부부 소방관</strong></a></div><a href="/news/articleView.html?idxno=505882" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202207/505882_289967_4317_v150.jpg)">
					<span class="show-for-sr">쉬는날 식당서 어르신 살린 부부 소방관</span>
				</a><p class="line-height-4-3x"><a href="/news/articleView.html?idxno=505882" target="_top" class="auto-fontB">경남도 소방본부는 지난 9일 오후 1시께 거제시 고현동의 한 식당에서 부부 소방관의 신속한 응급조치로 도민의 생명을 구했다고 밝혔다.동갑내기 부부 소방관인 정예진(31), 김성겸(...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=505832" target="_top" class="auto-fontA onload">장원 함양 다볕자연연수원 교수, 도서 800권 기부</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=505762" target="_top" class="auto-fontA onload">박유동 경남도립거창대학 총장, 취임 3년</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=505663" target="_top" class="auto-fontA onload">첫 비행성공 KF-21 조종사 "상공에서 편안하고 순조롭게 비행"</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20  " ></div>
<div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><article class="box-skin">
<header class="header"><a href="/bbs/list.html?table=bbs_11" target="_top" class=""><span class="user-point">알립</span>니다</a></header>
<section class="content"><div class="auto-article auto-boll">
		<ul><li class="clearfix"><a href="/bbs/view.html?idxno=17919" target="_top" class="size-14 line-height-4-x auto-fontA onload">2022 진주시 청년창업포럼 참가신청</a></li>
<li class="clearfix auto-martop-5"><a href="/bbs/view.html?idxno=17918" target="_top" class="size-14 line-height-4-x auto-fontA onload">제23회 경남일보배 남·여 아마추어 골프대회</a></li>
</ul>
		</div></section>
</article><div class="box-margins height-10  " ></div>
<!--광고문의_220121--><script type="text/javascript">var ___BANNER = "ban_1642734270";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1023.js?1642734270" id="ban_1642734270"></script><!--//광고문의_220121--><!--구독신청_220121--><script type="text/javascript">var ___BANNER = "ban_1642745961";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1024.js?1642745961" id="ban_1642745961"></script><!--//구독신청_220121--><div class="box-margins height-1 auto-marbtm-10" style="background-color:rgba(0,0,0,1)"></div><!--거제시 광고--><script type="text/javascript">var ___BANNER = "ban_1658387602";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1116.js?1658387602" id="ban_1658387602"></script><!--//거제시 광고--><!--창원시--><script type="text/javascript">var ___BANNER = "ban_1657759056";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1113.js?1657759056" id="ban_1657759056"></script><!--//창원시--><!--경상남도교육청--><script type="text/javascript">var ___BANNER = "ban_1657085119";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1111.js?1657085119" id="ban_1657085119"></script><!--//경상남도교육청--><!--창원시--><script type="text/javascript">var ___BANNER = "ban_1641170146";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1011.js?1641170146" id="ban_1641170146"></script><!--//창원시--><!--[LG U+] 경남일보 배너광고--><script type="text/javascript">var ___BANNER = "ban_1656894347";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1107.js?1656894347" id="ban_1656894347"></script><!--//[LG U+] 경남일보 배너광고--><!--아이좋아--><script type="text/javascript">var ___BANNER = "ban_1644912832";</script><script type="text/javascript" charset="utf-8" src="http://www.gnnews.co.kr/bannerpop/uploads/js/1035.js?1644912832" id="ban_1644912832"></script><!--//아이좋아-->
					</div>
					<!--// 내용 -->
						</div>
					</div>
				</div>
			</div>
			<!--// 100% -->
		</div>
<!--// 편집판 -->

	
</aside>
<!--// aside -->


					</div>
				</div>
				<!--// wrapper -->

			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
$(document).scroll(function(){
	// back to the top
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});

$(document).ready(function() {
	// 확장면제어
	var styleJa = $("#style-for-ja")
		, jaBtns = styleJa.find("#aside-open, #aside-close");

	//close
	jaBtns.on({
		click: function() {
			if(styleJa.hasClass("active")) {
				styleJa.removeClass("active");
			} else {
				styleJa.addClass("active");
			}
		}
	});

	// resizing
	$(window).resize(function() {
		var $winWidth = $(document).width();
		if($winWidth > "1270") {
			styleJa.removeClass("active");
		} else {
			styleJa.addClass("active");
		}
	});


});
//-->
</script>
<script type="text/javascript">
$(document).ready(function (){
	// scroll
	onScrollDirection();
	onScrollAdjustEndLine("#ja-cont-scroll", "#style-for-ja", "#ja-cont-inner");
	onScrollAdjustEndLine("#ja-aside-scroll", "#style-for-ja", "#ja-aside-inner");
});
</script>

<!--TJ 튠 후팝업 2018-10-08-->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=09xr&out=script" charset="euc-kr"></script>

<!-- 구글오버레이띠 970x90 @ 2020-03-24 게재 -->
<script src="//ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=0Cxk&out=script" charset="euc-kr"></script>

</body>
</html>
